solidas

[résolu] Vario arrière qui enclenche pas! (comment démonter)

Messages recommandés

Bonjour a tous !
Ben voila sa fait maintenant un bout de temps que mon vario arrière est "cassé"Crying or Very sad .En fait le truc c est que bon tout va bien la manette fonctionne bien et tout en mode velo y a pas de problème...Mais en mode moto il n'accroche plus du tout on entant juste des claquement a l'intérieur du vario comme si sa sautait .... je ne sais pas si quelqu'un saurrait m'aider ou si quelqu'un a eu le meme problème se serrai sympa de me faire part de se qu'il a fait merci d'avance a tous !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut voisin de la vallée !

Je ne vois pas très bien ou se situe ton problème. Surement pas grand chose ! Un truc qui s'enclenche plus.
T'as pas essayé de le mettre sur la bequille et d'enclencher pendant que le moteur tourne et que tu donnes un peu de gaz?

Démontage en vue?
Je cherche dans ma mémoire mais les ponts arrières en général ça ne bouge pas de trop.

Je vais voir si j'en ai pas pour te dépanner si tu ne sais pas réparer.

Macd

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est peut etre le ressort qui abouger ou casser regarde a le demonter mais c'est pas trop evident ou bien essaye de te trouver un autre d'occasion regarde sur ebay ou bien passe une annonce sur le site peut etre que quelqu'un en a un pour toi a toi de voir

Partager ce message


Lien à poster
Partager sur d’autres sites
Macd a écrit:
T'as pas essayé de le mettre sur la bequille et d'enclencher pendant que le moteur tourne et que tu donnes un peu de gaz?


je me trompe peut être mais je croit pas que ces une bonne idée de faire ca car les dent de l'engrenage vont en prendre un méchant coup dans la gueule Twisted Evil
tu peut essayer de mettre sur vélo et puis quand tu la remet sur moto recule au lieux d'aller en avant pour voir si ça ne s'enclenche pas
et regarde aussi si la petit barre qui sort du vario la ou vient ce fixer la manette pour mettre sur vélo regarde si elle ressort complètement car j ai déjà eu le problème c'était la barre qui ne ressortais plus comme il fallait et regarde si y a encore de l'huile dans le carter car si il n'y en a plus ces normale que les pièce ne ce remette plus comme elle doivent
en esperent avoir pu t'aider Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ben voila j'ai passé toute ma journée a essayé de le demonter et pas moyen? alors j ai mi du décale tout et j ai reessayé ... je n'y arrivais toujour pas... Je l'ai remonté en le laissent en fonction moto et hop voila sa remarche ^^ donc je vais le laisser ainsi je pensse ...
sinon oui j'avais essayé de le faire tourner en allant en arrière et sa marchait mais en avant sa accrochai 1seconde pui hop sa sautai... voila !
Maintenant il remarche un peux mais pour combin de temps...
affaire a suivre afro

Partager ce message


Lien à poster
Partager sur d’autres sites
solidas a écrit:
Et ben voila j'ai passé toute ma journée a essayé de le demonter et pas moyen? alors j ai mi du décale tout et j ai reessayé ... je n'y arrivais toujour pas... Je l'ai remonté en le laissent en fonction moto et hop voila sa remarche ^^ donc je vais le laisser ainsi je pensse ...
sinon oui j'avais essayé de le faire tourner en allant en arrière et sa marchait mais en avant sa accrochai 1seconde pui hop sa sautai... voila !
Maintenant il remarche un peux mais pour combin de temps...
affaire a suivre afro
bein c'est bien sa c'est repartie alors

Partager ce message


Lien à poster
Partager sur d’autres sites
pharell15 a écrit:
Macd a écrit:
T'as pas essayé de le mettre sur la bequille et d'enclencher pendant que le moteur tourne et que tu donnes un peu de gaz?


je me trompe peut être mais je croit pas que ces une bonne idée de faire ca car les dent de l'engrenage vont en prendre un méchant coup dans la gueule Twisted Evil
tu peut essayer de mettre sur vélo et puis quand tu la remet sur moto recule au lieux d'aller en avant pour voir si ça ne s'enclenche pas
et regarde aussi si la petit barre qui sort du vario la ou vient ce fixer la manette pour mettre sur vélo regarde si elle ressort complètement car j ai déjà eu le problème c'était la barre qui ne ressortais plus comme il fallait et regarde si y a encore de l'huile dans le carter car si il n'y en a plus ces normale que les pièce ne ce remette plus comme elle doivent
en esperent avoir pu t'aider Wink


Tout a fait d'accord avec toi Pharell!!! N'enclenchez jamais votre camino en position moto lorsque le moteur tourne!!!!!!!!! Sinon au rebvoir les dents!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
OK j'ai dit des conneries !

Maintenant, j'habite à 20 bornes de chez ce gars et je suis prêt à dealer un pont arrière avec ce jeune gars. J'en ai trois, j'en garde un de réserve.

S'il est d'accord pour une deal, on passe en MP.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui fin bin je te dis quoi si celui ci survit je le garde ^^
En plus comme je n'arrive pas a l'enlever un nouveau n eme servirai pas a grand chose comment je le mettrais ? Par au dessu ^^ non je deconne mais merci de la proposition c est symp comme sa je sais qui aller si j'ai encore un problème ! afro

Partager ce message


Lien à poster
Partager sur d’autres sites
je suposse que si tu arrive pas a enlever le vario ces surement a causse du boulons-pignions et si tu ne sait pas l'enlever essaye sur un étau et puit tu tourne la roue dans le bon cense

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci de vos conseil:) si sa refoire je le ferrais ^^

Partager ce message


Lien à poster
Partager sur d’autres sites