ReaPeR

[Résolu] accélere dans le vide

Messages recommandés

salut a tous voila j'ai un serieux problème a la deuxième camino que j ai racheter voila je vous explique, j'ai nettoyer toute les pièce de la mob qui avait été toucher par l'ammoniaque et j'ai tous remonter mais maintenant la camino tourne impeccablement mais elle fait du sur place oui oui du sur place j'ai bon accélère a fond elle n'avance pas d'un millimètre alors je me demande pour quoi elle n'avance plus
j'ai pensé au gallet et au embrayage
et vous vous pensez que ces quoi (je sait pas évidant a dire comme ça mais ces juste pour savoir)

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu ne sens rien, pas de tension au niveau du vario, pas la moindre volonté de la poulie de bouger ? Si c'est le cas, ton embrayage est certainement nase. Ressorts collés ?....... Si tu veux mon avis, un démontage s'impose.

J'espère que tu es équipé....demain c'est dimanche, t'auras de quoi t'occuper.

Partager ce message


Lien à poster
Partager sur d’autres sites

ben au faite quand je court a coter et que je me met dessus elle avance mais sinon quand je suit a l'arret elle ne veut vraiment pas bouger
et pour le demontage je m'y attendais un peut mais si ces les embrayage je devrait attendre car pas d'arrache

Partager ce message


Lien à poster
Partager sur d’autres sites

ouaip pareil pour moi..... embrayage et puisque quand tu cours a coté elle roule je dirais meme plutot tes ressorts d'embrayage cassé ou innexistant affraidNo
bonne chance WinkWinkWink

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis de tout ces avis mais avant de demonter ton embrayage verifie que le vario arriere s'enclanche bien tu peut toujours verifier en 2 seconde par securite la poulie avant au niveau des rouleaux on ne sait jamais il a peut etre mis des chewing gum rond a la place des rouleaux qui ces apres l'amoniaque lol! non je plaisante mais tu peut quant meme jeter un oeil au 2 poulie et en attendant ton arache poulie je serais toi je deviserais la culasse pour je ter un oeil on ne sait jamais et si il n'y a rien a tout c'est endroit sa ne peut etre que l'embrayage a+

Partager ce message


Lien à poster
Partager sur d’autres sites

ben c'était bien l'embrayage et grâce a l'arrache d'herbie j ai su les changer et elle a rouler impeccablement mais ces 25 km/h et pas plus bien sure elle est toute d'origine mais quand j'ai été faire un tour et que je me suit arrêter 5 min et puits en voulant redemarrer plus rien
et pour vous dire je l'ai pousser plus de 3 km et rien pourtant j'ai de l'étincelle ,j'ai de l'essence mais que dalle elle veut plus rien savoir alors je l'ai laisser chez la personne chez qui j'ai été et ont est remonter avec ma camino

alor demain je vais aller avec les outils pour aller refaire ca Twisted Evil

Partager ce message


Lien à poster
Partager sur d’autres sites
réessaye un peu une autre bougie (j'ai deja eu un truc du genre la bougie faisait de l'étincelle hors de la culasse mais dedans nada donc voila )

Partager ce message


Lien à poster
Partager sur d’autres sites

voila jai changer la bougie elle roule mais il arrive un moment elle s'eteind car elle ce noie pale
alor je pense bien que le probleme vient de mon carbu (pointaeu qui ne remonte pas bien ) mais du moment que mon probleme d'embrayage est regler ca va aller yo

tangawi tu peut verouiller puisque mon probleme est regler

Partager ce message


Lien à poster
Partager sur d’autres sites