fred

ma camino ne tient pas le ralentit

Messages recommandés

salut a tous, pas moyen de faire tenir mon ralentit, pourtant nouveau bourrages, joints de carter, culasse et bas moteur sont neuf, cornet filtre a air agrandit???quand j'enleve filtre a air elle s'arrete!!! vis d'air a 2 tours et demi , je ne vois pas trop d'ou vient le probleme.... J'attends avec impatience vos suggestions d'avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites
peut etre un probleme au niveaux du carbu t'en a pas un autre

Partager ce message


Lien à poster
Partager sur d’autres sites

salut regarde mon post et tu auras deja des idees de la provenance de tes problemes car j'ai le meme depuis que j'ai ma cam alors j'ai tout change et tout nettoye et installe un kit polini mais toujours meme prob et j'avais pas demonte le carbu et oui le seul truc non demonte et pourtant tellement important alors gicleur bouche et bloque puis prise d'air a la pipe d'admission alors ne perd pas courage et demonte et nettoie tout et fait bien de nouveaux joints et le ta cam devrait ronronner c'est facile a dire mais sans les membres de ce forum je serait perdu aussi alors un grand merci a eux mercicool

Partager ce message


Lien à poster
Partager sur d’autres sites
elle tient le ralentit losque je met un peu de gaz et le choke si je ne parviens pas a avoir un bon ralentit je pense que je ne vais pas poursuivre ma resto; help me

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu mets les gazs ca ne s'appelle plus ralenti donc
tu vas devoir demonter et remplacer et nettoyer courrage

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai tout demonte , nettoye et remonte j'ai meme remis le gicleur d'origine et rien ne fait, quand j'enleve le choke le moteur monte dans les tours et fini par s'arreter , je commence a perdre patience

Partager ce message


Lien à poster
Partager sur d’autres sites