xav85

problème connexion sur le forum cbr

Messages recommandés

J'essaye depuis plusieurs jours de me connecter sur le forum CBREVOLUTION
ça ne fonctionne pas connexion

Partager ce message


Lien à poster
Partager sur d’autres sites
Meme chose pour moi essaie de contacter pinpin ou tiscalii ici via leur mp

Partager ce message


Lien à poster
Partager sur d’autres sites
De même. J'ai essayé d'envoyer un mail via l'adresse qui est sur le site, mais impossible d'envoyer le courrier

Partager ce message


Lien à poster
Partager sur d’autres sites
Eux qui voulaient rester sur un hébergeur payant pour avoir moins de soucis...
J'espère que ça va être réparé

Partager ce message


Lien à poster
Partager sur d’autres sites
Bizarre quand meme et puis dommage j avais son tel mais avec mon changement de tel je l ais perdu

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation :
Cool et alors que ce passais t il


On a était un peu "occupé" Wink

L essentiel est que c est de nouveau en route

Partager ce message


Lien à poster
Partager sur d’autres sites
Chez moi, pas de soucis pour le site, mais impossible d'aller sur le forum, ça m'amène sur une page Free, avec "erreur 404". Et ça dure depuis un moment.
J'ai essayé en passant par mon marque-page, où il y a l'adresse directe du forum, et en passant par le site et section "forums", et même résultat.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.