Invité

Nouveau sur le forum et déjà en panne avec ma honda cg

Messages recommandés

Invité
Bonjour à tous, j'ai besoin d'un coup de main pour trouver d'où viens le pb sur ma cg.
PB: J'ai pu rouler 100 km avec dont 60 pour la faire venir de SETE à BEZIERS ou je me trouve en ce moment. Le problème est qu'en revenant d'une balade elle s'est mise a tousser alors que j'étais à 90km/h puis s'est arretée. Ensuite j'ai fais de mon mieux pour rentrer après de nombreux arrêts de celle-ci. J'ai vérifié l'étincelle de la bougie (ok), j'ai vérifié le filtre à air (ok), le réservoir est nikel (ok), le carburateur est propre et les gicleurs nikel (ok), ne connaissant pas grand chose en mécanique, je suis en ce moment bloqué pour trouver d'où vient le pb.
aidez moi SVP
MERCI D'AVANCE

DOCGUILDO

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est qu'elle demarre quant elle est froide et le probleme arrive lorque elle est en temperature ? sdfgsdf

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut, le probl7me est survenu a chaud. depuis elle démarre difficilement, elle tien le ralenti, mais dès que je met les gaz, elle tousse et cale.Elle ne monte plus dans les tours. Je ne sais plus quoi faire...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je vois que tu n'es de pas loin.je suis a Beziers et ne connais personne dans le coin qui s'y connait, si l'envie te prend de me donner un coup de main....ce serai trop beau..

Partager ce message


Lien à poster
Partager sur d’autres sites
Après les vérifications que tu as faites, il me semble que le souci ne peut venir que de l'alimentation en essence. Y-a-t-il une pompe sur ta machine ? C'est peut-être elle qui déco...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut et merci de me conseiller. Je ne crois pas qu'il y est une pompe. L'essence sort du réservoir par un robinet pour aller droit vers le carburateur. Toutefois j'ai noté une fuite par ce même robinet. Maintenant je me dis qu'il y aurai peut être un soucis de prise d'air. Je ne sais pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

je t'aiderais de mon mieux mais je n'ai que tres peu de temps dispo en dehors du boulot (ce sont les joies de vouloir etre son propre patron )si pas resolu je vais essayer de la voir ce wk regarde si quant elle s'arrete l'etincelle est toujours la c'est pour eliminer la bobine bien que ton probleme soit plutot un soucis d'alimentation en essence as tu demonter le robinets d'essence du reservoir et aussi passe un fils de fer dedans (un coup de souflette c'est mieux)mais d'abord enleve le filtre qui doit etre visse dessus ensuite en suivant les different etapes que passe l'essence jusque au moteur tu vas finir par trouver dhgdjdhgjdhgdjdhgjdhgdjdhgj
courage et tiens moi au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je tâche de faire cela en fin d'AM. Sur mon arrivée d'essence il n'y à pas de filtre. Je vais changer le joint a l'intérieur du boulon du robinet. Je te tiens au jus de toute façon. J'espère avoir de bonnes nouvelles.
merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

En + de mon yzr-125 j'ai un kx 80 grande roue et j'ai aussi un peu le meme genre de probleme avec ce dernier.

Si sa peu t'aider

Donc la solution que j'ai trouver et qui marche quasiment à chaque fois: tu demonte ton carburateur en entier tu l'ouvre en 2, tu mais un coup de bombe degraissante et tu le souffle completement pour le secher,ensuite passe une aiguille à coudre dans le micro trous dans lequel est loger l'aiguille du cable d'acceleration qui serre à alimenter en essence, c'est souvent ce micro trou qui est boucher.

Remonte le tout est vois se que sa peu donner, dans mon ancien boulot je faisais la meme manip sur des tronçoneuse qui avait ce genre de souci, puis je suis passai à la meme manip sur le kx.


on s'est jamais yku;


Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ma petite fuite d'essence robinet est réparer. Maintenant je m'interroge sur un point. Quand j'ouvre la vis du trop plein d'essence du carburateur, l'essence coule sans arrêt... Est-ce normal? Mes flotteurs sont en bon état portant, mais je ne sais pas si ça a un lien.

Partager ce message


Lien à poster
Partager sur d’autres sites

ton pointeau n'est pas etanche tu roule avec quelle essence sur une memere comme ca le sp 95 est trop agrissif plutot sp 98 et le top sp98 avec additif plomb dhgdjdhgjdhgdjdhgj
reouvre ton carbu et recontrole le pointeau c'est pas juste la proprete mais sur la zone d'etancheite (le cone ) si il est marque (souvent comme une marche ) ou pire rayer des fois on vois que dalle mais de mettre un pointeau neuf regle le probleme
un conseil evite honda que ce soit a beziers ou ailleur sur beziers tu as dafy pres ldl'autoroute par la deveze super sympa que des jeunes et en plus il tape pas tres fort niveaux tarifs dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le mec à qui je l'ai acheté m'a dit de mettre du SP95, et c'est ce que j'ai fais. Mais comme je te l'ai dis, je n'ai roulé qu'environ 120 km. A l'avenir je mettrai du SP98, si elle décide de rouler a plus de 20 km/h. La non étanchéité du pointeau serai selon toi le problème qui fait que je n'ai plus de gaz et que le trop plein d'essence carburateur coule sans arrêt ?? J'ai commandé un kit de réfection de carburateur que je recevrai d'ici à la fin de la semaine si tout va bien. J'espère vraiment que tout va rentrer dans l'ordre. Je vous tiens au jus de mes investigations et de mes avancements... En tous cas merci encore....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Après avoir démonté plus de cinq fois le carburateur, vidangé le réservoir, vidangé l'huile moteur, et prés aucuns changement ni amélioration, j'ai acheté une bougie et un anti-parasite, et là surprise.... ça marche du feu de dieu. J e suis trop laid, j'aurai du vérifier cela dès le début, mais bon l'essentiel c'est qu'elle roule et roule bien maintenant......
Un grand merci à vous tous tout de même et longue vie à nos CG

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je ne serai pas dans le coin ce WE mais c'est sympa de me le proposer. Une prochaine fois avec plaisir..
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Content que tu ai résolu le problème, ça ne pouvait pas être très grave les Honda cg sont très fiables et robustes : de l'huile, de l'essence et tu vas au bout du monde ERTYRE

Partager ce message


Lien à poster
Partager sur d’autres sites
étonnant de tomber en panne avec une Honda CG, elles ont comme toutes les Honda une bonne réputation de fiabilité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut à tous, j'ai une question peut être bête mais voila:
Le numéro de série graver sur le cadre au niveau de la fourche ne correspond pas au numéro sur la plaque qui est cloué sur le cadre. Est-ce normal??
MERCI
A+

Partager ce message


Lien à poster
Partager sur d’autres sites

normalement, tu n'a qu'une plaque de cadre et un n° de série moteur
peus tu faire des photos de tes plaques de cadres

Partager ce message


Lien à poster
Partager sur d’autres sites

le cadre a son numero propre mais ce n'est pas forcement celui de la becane je ne sais pas si c'est toujours le cas mais avant sur la carte grise tu avais numero de chassi et numero de serie du vehicule dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.