100 nx

Probleme de masse

Messages recommandés

Foutue cligno , j ai le cligno droit qui fonctionne plus , un probleme de masse j ai passé 3h30 a tout demonter recabler et refaire j en ai ras le c.l sa marche toujours pas en colere 2en colere 2en colere 2en colere 2

Partager ce message


Lien à poster
Partager sur d’autres sites
ça sent le soucis de relais je pense. C'est quoi comme clignos? a led?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non des clignos double filament Harley, le relais a l air de fonctionner , le cligo fonctionne correctement du coté gauche , du coté droit tout clignotte y compris les feux et les voyants drapeau blanc

Partager ce message


Lien à poster
Partager sur d’autres sites
oui là ca sent la masse foireuse,pour en etre sur retire un cable en direct du - batterie au cligno si ca va mieux c'est que tres masses déconnent.tes masses tu les as prises sur le chassis ou sur le faisceau?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non sur le chassis .

Citation :
retire un cable en direct du - batterie au cligno

Comprends pas ce que tu veut dire par la scratch

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est j ai trouver cette foutue perte de masse , c est le cable du cligno arriere droit qui merdait , la vis du bloc ou je l avait monter dessus serrait le cable et faisait mauvais contact et me decharger la batterie a chaque fois et ma deja crammer deux regulateurs Mad

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.