Axoufight1

Bruit de machine à coudre

Messages recommandés

Bonjour

Je vous embête beaucoup. Normal, je cherche à sauver ma mob qui a été mal entretenue pendant 70 000 kms.
Elle a depuis longtemps un bruit de machine à coudre qui s'amplifie à chaud, par exemple si j'allume la 6ème barrette, mais qui a tendance à le faire de plus en plus tôt (dès la quatrième barrette).
La dernière fois qu'elle et passée dans une concession, je me suis fait dire qu'il allait falloir ouvrir le moteur pour savoir.
M'étant un peu instruit, notamment sur ce merveilleux forum, j'ai, intellectuellement, cerné le tendeur de distribution gauche. Et j'ai cherché sans succès à me le prouver par le test du tournevis stéthoscope. Après plusieurs essais infructueux depuis un mois, notamment en le posant sur l'écrou du tendeur de chaine, je trouve enfin le point exquis Exclamation
c'est en posant le tournevis sur la vis Allen que je montre sur la photo. Pensez-vous que ça confirme ?

Partager ce message


Lien à poster
Partager sur d’autres sites
papageno a écrit:
Bonjour

Je vous embête beaucoup. Normal, je cherche à sauver ma mob qui a été mal entretenue pendant 70 000 kms.
Elle a depuis longtemps un bruit de machine à coudre qui s'amplifie à chaud, par exemple si j'allume la 6ème barrette, mais qui a tendance à le faire de plus en plus tôt (dès la quatrième barrette).
La dernière fois qu'elle et passée dans une concession, je me suis fait dire qu'il allait falloir ouvrir le moteur pour savoir.
M'étant un peu instruit, notamment sur ce merveilleux forum, j'ai, intellectuellement, cerné le tendeur de distribution gauche. Et j'ai cherché sans succès à me le prouver par le test du tournevis stéthoscope. Après plusieurs essais infructueux depuis un mois, notamment en le posant sur l'écrou du tendeur de chaine, je trouve enfin le point exquis Exclamation
c'est en posant le tournevis sur la vis Allen que je montre sur la photo. Pensez-vous que ça confirme ?



Il me semble avoir vu sur le fofo un problème comme ça! Le diag. ressort tendeur cassé. Avec la fonction recherche tu retrouvera surement

Partager ce message


Lien à poster
Partager sur d’autres sites
philippe49 a écrit:
papageno a écrit:
Bonjour
.....

Après plusieurs essais infructueux depuis un mois, notamment en le posant sur l'écrou du tendeur de chaine, je trouve enfin le point exquis Exclamation
c'est en posant le tournevis sur la vis Allen que je montre sur la photo. Pensez-vous que ça confirme ?



Il me semble avoir vu sur le fofo un problème comme ça! Le diag. ressort tendeur cassé. Avec la fonction recherche tu retrouvera surement



c'était Paraglandeur qui en parlait ---> Clin d\\'oeil

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui OK merci

Ma question portait sur le point exquis. La vis Allen sur laquelle le stéthoscope est à son maximum.
Oui je sais je suis perfectionniste en posant cette question, car le rail du tendeur passe pas loin et c'est le rail qui doit faire du bruit, pas le tendeur.
Si ça peut aider quelqu'un pour confirmer le diagnostic.

Partager ce message


Lien à poster
Partager sur d’autres sites

ce que tu montre c'est le cache de la polie d'arbre a came

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant