MAX

problème d'allumage sur 600 bandit

Messages recommandés

Bonjour touyt le monde

J'ai besoin de votre aidé. La moto de ma copine ne démarre pas.

Ca faisait un moment que je ne l'avait pas fait tourner, donc forcément plus de batterie. Je tente le démarrage à la poussette, ça ne marche pas. Je recharge un coup la batterie, et finalement j'arrive à démarrer la moto. Je laisse chauffer un peu, le temps de m'équiper, et là, le moteur commence à caler... Je me grouille de remettre un peu de gaz pour le tenir en marche, mais je l'entend se mettre à tourner sur "trois pattes" et finalement s'éteindre complètement. Et là, en tentant le redémarrage, tout se met à faire un bruit inhabituel, comme si le démarreur s'emballait (je dis comme si, mais ça ne semble pas être finalement ça). Bref, je n'insiste pas de peur de tout casser. Je retente finalement le lendemain et pareil.

Qu'elle pourrai être le problème?

Un retard d'allumage ou l'essence (SP 98) qui à tourner avec les températures vachement basse (elle dort dans un garage avec des gros trous de ventilation).

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quel millésime?

Fait une charge complète de la batterie, si tu peux, essaye de faire "sécher" la moto en la mettant un peu à l'intérieur...
Avec l'humidité en ce moment Shocked , je suis pas trop surpris! La mienne me faisait quelques-fois des caprices, pourtant j'avais une espèce de système de réchauffage, dont je ne connais pas trop le principe, mais installé d'origine sur les AM 2002, retour d'expérience des ces moteurs qui ne démarraient pas super bien dans les conditions actuelles.

Vérifie aussi si tu n'as pas d'eau qui ce serait infiltrée au niveau des bougies, l'étanchéité n'est pas parfaite.

Partager ce message


Lien à poster
Partager sur d’autres sites
recharge bien la batterie
sp 98 pas de probleme

par contre l'essence que tu as dedans date de quand???
-possibilité carbus encrassés
-pointeaux gripés
-joints de nez de pointeaux hs

si démarrage,et tourne mal,voir quel tube ecappement ne chauffe pas,pour déterminer le cyl qui merde
regarder si étincelles en dehors des antiparrasites(obscurité,c'est mieux)

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous tournez au 98 vous Question

Je n'ai jamais rien mis d'autre que du 95 dans toutes mes motos...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

jai tout demonter carbu tout nettoyer rien toujours pareil il y de l'essence sur es bougies mais demarre pas malgres qu'il y est une etincelle

je ne sais pas d'ou sa pourrai venir

Partager ce message


Lien à poster
Partager sur d’autres sites
ton admission d'air est bonne ? verifie aussi ta depression au niveau du reservoir ca parait con mais ca m'est deja arrivé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Paradise a écrit:
Vous tournez au 98 vous Question

Je n'ai jamais rien mis d'autre que du 95 dans toutes mes motos...


y a plus de 95
donc 98 sans probleme,par contre pas de 95E10 Evil or Very Mad

Partager ce message


Lien à poster
Partager sur d’autres sites
pour la depression
et vide aussi la mise a l'air libre du filtre air
si je me souvien c a droite en bas,c'est facile c'est le seul avec un p'tit bouchon!
c'est pas parceque tu as de l'essence sur les bougies,que ça veut dire que t'es carbus sont propres,soit y en a trop,soit pas assez
t'as quoi comme essence??
95ou 98
si 95E10 vire moi ça de suite!! Evil or Very Mad
y a pas de rouille dans le reservoir??
le fitre a essence est bon??
la batterie lance bien le moteur??
starter ou pas starter??
la moto était stationnée sur bequille centrale ou latérale??
quand t'as néttoyé les carbus,t'as bien tout démonté,tout soufflé,et bien remonté??
y a un p'tit trou au niveau de flotteurs,bien néttoyé aussi??
euh!! t'as de l'essence??
de quelle couleur sont les étincelles aux bougies??
t'as pas inversé les fils de bougies???
je cherche,je cherche!!
si allumage ok,y a que les carbus qui peuvent merder

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pencherai + vers un probleme d'arrivé d'essence qui expliqurai que la moto ai demarré, le temps de vider tes cuves...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas con comme deduction Ziff.
Peu etre le systeme de depression H.S.
Le fait qu elle tourne sur 3 pattes, peu venir d une bougiesH.S.
Verifie les collecteurs comme Faaz le dit plus haut.
Par acquis de conscience, je vidangerai mon reservoir, pour remettre de l essence neuve.
Verifie aussi que les anti parasites soient bien mis en place...

Partager ce message


Lien à poster
Partager sur d’autres sites

merci Ben Wink

Alors ca dit quoi ??
pour verifier ta combustion ==> couleur des bougies...

-gris / brun : ok

-noir charbon : melange trop riche

-gras : usure des segments ou du cylindre, trop riche en huile, filtre a air colmaté

-blanchatre : Surchauffe de la bougie. Indice d’octane trop faible. Mélange trop pauvre. Manque d’huile.

-calamineux : Usage excessif d’huile sur le haut du cylindre. Moteur trop longtemps au ralenti.

-aspect jaune ou jaune vert et brillant: Mauvaise carburation. Ralenti trop bas, suivi d’accélération trop brutale. Mauvais calage de l’allumage.

Partager ce message


Lien à poster
Partager sur d’autres sites
ton starter fonctionne car si tu a de l essense sur tes bougies et quel font des étincelles y a pas de raison,ta batterie donne vraiment bien,tu peut essayé avec des cables sur ta voiture

Partager ce message


Lien à poster
Partager sur d’autres sites

JD2 essaye la 5w40 de chez TAMPAX ... Razz

Partager ce message


Lien à poster
Partager sur d’autres sites

y en a eu marre,il l'a brulée!!! lol!

Partager ce message


Lien à poster
Partager sur d’autres sites