Sophie

Grand froid, le transalp a du mal à démarrer

Messages recommandés

Comment on fait ? C'est le transalp de Caro, la dernière fois une copine a nettoyé les bougies et c'était bon. A chaque fois, c'est ça qu'il faudra vérifier ?

Par grand froid, y a que le starter à mettre et tout éteindre (code...) ?

Sophie

Partager ce message


Lien à poster
Partager sur d’autres sites
Là je viens d'essayer. Elle démarre pas. J'avais tout éteint avant. Mis le starter.
J'ai fait deux tentatives, rien. J'ai pas accéléré.
La dernière fois lorsque j'avais donné des coups de gaz, y avait des coups de pétard. Là j'ai rien tenté encore.

Je dois regarder les bougies ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah oui j'ai oublié de dire, y a 2 degrés dehors. On a pas de garage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu lui mets un bon coup de pied au cul et normalement, elle doit démarrer...

Plus sérieusement, essaie sans le starter en tournant la poignée de gaz d'un quart de tour avant de presser start. Et dès que tu sens qu'elle démarre, tu mets 2-3 petits coup de gaz histoire de la réveiller un peu...lol

Y a peut-être aussi le ralenti réglé trop bas ou/et la batterie déchargée...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le transalp (1998) a roulé environ 50 km depuis octobre, c'est peut-être trop juste ! Je me dit qu'il faut peut-être lui faire faire 20 bornes par semaine au moins.

Je vais essayer ce que tu m'as dit... à toute... merci

Partager ce message


Lien à poster
Partager sur d’autres sites

M'enfin!!! Shocked
Pauvre bete!! Faut que ça roule à cet age là!
Je pense aussi que 50km en 2 mois c'est un peu juste Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Prochaine tentative : je vais prendre les pinces et la faire rouler !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne sais pas combien de bornes d'affilées il faut pour charger la batterie d'un Transalp. Je ne pense pas que cela soit énorme, mais table au minimum sur une quinzaine, pour être sûre.
Et quand tu rentres chez toi, tu débranches ta batterie (l'idéal étant de la tenir bien au chaud chez toi).
C'est un peu contraignant, mais si tu continues à tirer sur une batterie en fin de vie, non seulement tu vas te retrouver en panne, mais en plus tu risques de flinguer ton régulateur (faiblesse connue chez Honda).

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Laughing

Bon maintenant c'est la mienne qui démarre plus !!

J'ai rajouté 3 bouteilles d'evian d'essence. Bruit au démarreur, essence qui coule par le petit tuyau du bas (c'est normal ????) qd je l'allume (après avoir rajouté un peu d'essence 0,70 l !, je sais c'est pas beaucoup mais c'est tout ce que j'avais sous la main.

Je rajouterais 5 l demain.

Pfff.... NoNo

Partager ce message


Lien à poster
Partager sur d’autres sites
Le tuyau du bas c'est le trop plein il me semble, t'es sure d'etre en rade d'essence?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben ouai !! Disons que y a 200 au compter, elle a 17 l en réservoir .... scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
la réserve est allumée, toussa...?
Elle a démarré en rajoutant de l'essence?

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a pas de réserve là-dessus.
Y restait un peu d'essence, en théorie pour 50 bornes.

Ce matin elle a démarré, arrivé au boulot, j'ai ralenti à cause de la neige, elle a calé juste devant la porte dis donc !! Sad

J'avais mis les poignées chauffantes. Comme l'autre elle ne roulait plus beaucoup...

Bref là elle est toute seule au boulot Crying or Very sad !!

Elle est pas démarré en rajoutant 0,70 l ... pale

Partager ce message


Lien à poster
Partager sur d’autres sites
wima a écrit:
Y a pas de réserve là-dessus.
Y restait un peu d'essence, en théorie pour 50 bornes.

Ce matin elle a démarré, arrivé au boulot, j'ai ralenti à cause de la neige, elle a calé juste devant la porte dis donc !! Sad

J'avais mis les poignées chauffantes. Comme l'autre elle ne roulait plus beaucoup...

Bref là elle est toute seule au boulot Crying or Very sad !!

Elle est pas démarré en rajoutant 0,70 l ... pale


Tu as contrôlé la tension sur la batterie ? généralement avec les froid et la neige elles aiment pas trop .

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah non j'ai pas contrôlé la tension de la batterie ... ShockedShocked

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah et bien peut être faire un contrôle de ce côté là car sur ma monture c'est un problème récurant avec le froid et l'humidité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Faudrait la rebooster voir après avoir mis de l'essence demain , avec les gars de la boite, qui ont déjà fait une tentative de boosterie cet aprem !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la batterie ça s'entend si elle est déchargée. Comme l'autre jour sur le transalp, avec à la fin juste le relais du demarreur qui claque. J'vais acheter des cables moi... Rolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon Sophie

Les Filles ont raison les motos n'aiment pas le froid... il faut vérifer tes batteries et comme dit Claire les laisser au chaud la nuit....tu as vérifié leur densité aussi .....
Tu peux aussi avoir de la condensation dans les carbus... et ils n'aiment pas non plus...

Allez courage....

Partager ce message


Lien à poster
Partager sur d’autres sites

Mouai là ça fait du bruit : c'est peut-être autre chose study

M'enfin demain y fait jour comme on dit ...

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon, il y a des chargeurs de batterie portables (acheté 25€ au carrefour et super efficace)
tu le branches chez toi, et tu démontes ta batterie que tu branches dessus la nuit.
je le faisais tout l'hiver pour l'AX car je ne la sortais pas souvent.
donc quand tu dois sortir ta moto tu vires la batterie la veille et tu la recharges, le matin, t'es tranquille Wink (faut juste prévoir un peu de temps pour le remontage)

Partager ce message


Lien à poster
Partager sur d’autres sites

Mouai mouai mouai je viens de Carrefour dis donc, j'ai vu le chargeur ...

Mais je crois que l'accès de la batterie est un peu compliqué sur ma belle, aussi je dois voir ça de très très près studystudy

because l'accès est simple mais c'est l'enlever qui m'a l'air bq plus compliqué

Partager ce message


Lien à poster
Partager sur d’autres sites

demain je me lance dans le remplissage de liquide de refroidissement, vais en profiter pour voir l'accès à la batterie sur la mienne...
sinon si tu arrives à la démonter et vu que t'es sur paris, je peux te passer le chargeur si tu veux Wink

et puis si t'as besoin d'un coup de main t'hésites pas non plus Wink
(djiiny spécialiste du démontage remontage de batteries)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben dis donc vous êtes trop TROP TOP

Si jamais ma belle ne démarre demain aprem, avec l'essence en plus, la tentative avec les câbles, et tout et tout et tout ... Je te dirais AU CAS OU .

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite et fin ...

Finalement après camion dépannage + achat pinces + achat géricane : j'ai changé mon capteur d'allumage : 330 euros. Bm c'est donné vous saviez pas ?

Ma fourche fuit (en arrivant chez moi) : y aura un joint à changer ! J'ai plus qu'à retourner au mécano lundi

Vérifiant cette fourche qui m'a contrariée, mon casque est tombé de la selle : partie ventilation sur l'Araï fendue ... !!! , 100 euros la pièce, là aussi Araï, c'est donné !!

L'année 2009 démarre fort !

Partager ce message


Lien à poster
Partager sur d’autres sites
Arf oui de quoi se mettre en forme pour ce début d'année...

Partager ce message


Lien à poster
Partager sur d’autres sites