Litteul_kawa

Kawette MANGE de l'huile

Messages recommandés

Voilà ma kawette devient avide d'huile de synthèse, comprend po...

Depuis decémbre dernier le niveau d'huile ne cesse de baisser, et depuis Mai je lui ai ajouté près d'un litre complet!!! Je rappelle que la contenance max à sec de chez sec c'est 2L ! Alors du coup je m'inquiète.

J'ai eu une première fois le voyant d'huile qui s'est allumé après un gros freinage (et non je n'avais pas calé) j'ai complété, puis ça me l'a refait à nouveau y'a deux jours, et ça faisait quelques semaines que je la trouvait broutante et avais mis ça sur le compte de la chaine (qu'il faut que je graisse) .

Ce matin je complète à nouveau et je la sens redevenir fluide et alerte...

Les filles en kawette, ça vous a fait la même chose?

Quelqu'une saurait ce qui peut provoquer une conso d'huile pareille?

J'ai l'impression que c'est depuis que j'ai mis le Ixil... Est-ce qu'un échappement pourrait influencer la conso d'huile???

Kawette est dans ses 15000 Km, j'avais lu sur l'essai longue durée de l'ER6 dans le moto mag qu'elle leur avait demandé un peu d'huile mais je ne me souviens pas que ce fut à ce point là...

Partager ce message


Lien à poster
Partager sur d’autres sites
C est space ca... T as vérifié qu il n y a pas de fuite?

Partager ce message


Lien à poster
Partager sur d’autres sites
La mienne ne mange pas du tout d'huile...

Faudrait que je verifie... ca fait 1 mois que j'ai pas regardé. Mais j'ai jamais mis d'huile je crois depuis sa révision en... mars.

Comme dit Flamme, t'as pas de fuite? tu l'aurais vu tu m'diras...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas forcément, ca peut etre juste un suintement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca vaut ce que ca vaut mais mon papa a toujours mis un carton sous sa moto dans le garage, comme ca tu le vois + facilement si il y a une fuite Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Bé elle est en garage à la maison et au taf, si y'avait fuite j'aurais vu je pense. D'autant qu'elle est bien noire l'huile en ce moment et que dans les deux cas le sol est bien clair...

Je ne pense pas que ce soit une fuite vraiment. En plus je l'ai nettoyée ce week-end, bloc moteur compris et j'ai rien vu... D'autant qu'au mois de juin elle a passé presque deux semaines sans bouger au parking à la maison, même un suintement je pense que je l'aurais vu, non?

C'est pour ça que je trouve ça bizarre...

Partager ce message


Lien à poster
Partager sur d’autres sites
Litteul_kawa a écrit:
Voilà ma kawette devient avide d'huile de synthèse, comprend po...

Il est courant que les motos "bouffent" de la 100% synthèse, et le problème se résout souvent en passant à de la semi. Wink
Tu peux aussi monter en grade (15W50).

Litteul_kawa a écrit:
Depuis decémbre dernier le niveau d'huile ne cesse de baisser, et depuis Mai je lui ai ajouté près d'un litre complet!!! Je rappelle que la contenance max à sec de chez sec c'est 2L ! Alors du coup je m'inquiète.

2 litres max seulement ? scratch

Litteul_kawa a écrit:
J'ai eu une première fois le voyant d'huile qui s'est allumé après un gros freinage (et non je n'avais pas calé) j'ai complété, puis ça me l'a refait à nouveau y'a deux jours, et ça faisait quelques semaines que je la trouvait broutante et avais mis ça sur le compte de la chaine (qu'il faut que je graisse) .

Je ne veux pas te faire peur... Mais dans le jargon mécanicien, le voyant d'huile a son petit nom : "Trop tard" !
S'il ne s'est allumé que sur de gros freinages, passe encore, mais fais attention, ça ne doit pas se reproduire trop souvent...

Litteul_kawa a écrit:
Quelqu'une saurait ce qui peut provoquer une conso d'huile pareille?

Déjà, il faut savoir qu'il est normal de consommer de l'huile, dans une certaine mesure (1/2 litre aux 1.000 km, ça va). Qui plus est, certaines motos peuvent avoir une consommation d'huile ponctuelle, si par hasard les ouvertures des trois segments s'alignent. Dans ce cas, ça s'arrête après quelques centaines de bornes.
Si en plus, tu as l'habitude de rouler dans les tours, il n'y a rien de surprenant à la conso (certaines machines ne le font pas, mais ce n'est pas pour autant que la tienne a un problème).
Après, les raisons peuvent être diverses :
- Guides ou joints de queues de soupapes fatigués
- Segmentation à revoir
- Ovalisation du piston ou déformation du cylindre
Liste non exhaustive...

Litteul_kawa a écrit:
J'ai l'impression que c'est depuis que j'ai mis le Ixil... Est-ce qu'un échappement pourrait influencer la conso d'huile???

Oui, ça peut. Si ton échappement est trop libre, tes soupapes risquent de ne pas apprécier... Tu as fait un réglage de richesse après le changement de silencieux ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Peyotl a écrit:

Il est courant que les motos "bouffent" de la 100% synthèse, et le problème se résout souvent en passant à de la semi. Wink
Tu peux aussi monter en grade (15W50).


C'est noté!

Peyotl a écrit:
2 litres max seulement ? scratch


Euh en fait 2,4L à sec de chez sec, 1,9L en vidange avec changement de filtre. M'enfin en termes de proportion ça me paraissait déjà énorme...

Peyotl a écrit:
Je ne veux pas te faire peur... Mais dans le jargon mécanicien, le voyant d'huile a son petit nom : "Trop tard" !
S'il ne s'est allumé que sur de gros freinages, passe encore, mais fais attention, ça ne doit pas se reproduire trop souvent....


Il ne s'est effectivement allumé que sur de gros freinages. Et chaque fois je n'ai pas laissé trainé, j'ai complété immédiatement. J'espère que ça aura suffit... Mais il est vrai que le dernier appoint a semblé avoir changé le comportement moteur... J'espère qu'il n'a pas pris trop cher pale

Peyotl a écrit:
Déjà, il faut savoir qu'il est normal de consommer de l'huile, dans une certaine mesure (1/2 litre aux 1.000 km, ça va). Qui plus est, certaines motos peuvent avoir une consommation d'huile ponctuelle, si par hasard les ouvertures des trois segments s'alignent. Dans ce cas, ça s'arrête après quelques centaines de bornes.
Si en plus, tu as l'habitude de rouler dans les tours, il n'y a rien de surprenant à la conso (certaines machines ne le font pas, mais ce n'est pas pour autant que la tienne a un problème).
Après, les raisons peuvent être diverses :
- Guides ou joints de queues de soupapes fatigués
- Segmentation à revoir
- Ovalisation du piston ou déformation du cylindre
Liste non exhaustive...


Le truc qui m'a inquiété c'est que justement je ne fais pas beaucoup de bornes. Mais il est vrai que j'avais un peu oublié de compter la balade à Folembray ainsi que la journée de piste sur place, ceci dit 500 bornes en 3 jours c'est un truc qu'elle n'avait jamais fait avant ma kawette...
Du coup je dois rester dans la tranche du 1/2 litre pour 1000Km...
Et il est vrai aussi que c'est depuis que j'ai mis le Ixil que je roule plus dans les tours, le son y faisant...

Peyotl a écrit:
Oui, ça peut. Si ton échappement est trop libre, tes soupapes risquent de ne pas apprécier... Tu as fait un réglage de richesse après le changement de silencieux ?

D'après ce qu'on m'avait dit à l'époque je n'avais pas besoin de toucher à cela car la moto possède une sonde lambda et que le pot en prévoit l'utilisation (normes Euro3 antipollution...). Ce qui ne semble pas l'empêcher de pétarader au rétrogradage...


Merci de tous ces renseignements en tous cas, je la surveille de très près maintenant

Partager ce message


Lien à poster
Partager sur d’autres sites
Litteul_kawa a écrit:
Euh en fait 2,4L à sec de chez sec, 1,9L en vidange avec changement de filtre. M'enfin en termes de proportion ça me paraissait déjà énorme...

Et bin, c'est économique une ER6 ! Laughing

Litteul_kawa a écrit:
Il ne s'est effectivement allumé que sur de gros freinages. Et chaque fois je n'ai pas laissé trainé, j'ai complété immédiatement. J'espère que ça aura suffit... Mais il est vrai que le dernier appoint a semblé avoir changé le comportement moteur... J'espère qu'il n'a pas pris trop cher pale

Si tu as un doute, va faire contrôler ta pression d'huile dans un garage. Comme ça, tu sauras si oui ou non ton moteur est en bonne santé. Wink

Litteul_kawa a écrit:
Le truc qui m'a inquiété c'est que justement je ne fais pas beaucoup de bornes.

Une machine qui ne fait que des petits trajets consommera plus d'huile. Wink

Litteul_kawa a écrit:
D'après ce qu'on m'avait dit à l'époque je n'avais pas besoin de toucher à cela car la moto possède une sonde lambda et que le pot en prévoit l'utilisation (normes Euro3 antipollution...). Ce qui ne semble pas l'empêcher de pétarader au rétrogradage...

C'est qui, "on" ?
Normalement, si ta machine est bien réglée, elle ne doit pas pétarader...

Litteul_kawa a écrit:
Merci de tous ces renseignements en tous cas, je la surveille de très près maintenant

Sans doute la meilleure chose à faire ! Laughing

Partager ce message


Lien à poster
Partager sur d’autres sites
Peyotl a écrit:

C'est qui, "on" ?
Normalement, si ta machine est bien réglée, elle ne doit pas pétarader...


Et bien "on" c'était le monsieur qui m'a vendu le Ixil et qui disait que chez eux c'était du sérieux et qu'il n'y avait rien à faire, et "on" c'était aussi les utilisateurs de Kawettes montés en Ixil de Kawette.net...

La différence c'est que tout ça devait être vrai et valable avec la chicane homologuée, mais moi j'ai mis la deuxième fournie avec le pot qui du coup doit libérer un peu plus l'échappement... Avec la chicane homologuée ça pétaradait pas. Mais c'est tellement plus joli (tant au niveau visuel que sonore) avec la deuxième chicane... En plus ça passe quand même les sonomètres (on est à 0.6dB de ce qui a écrit sur la carte grise).

Bon ben bilan : il va qd mm falloir que je me trouve un mécano pour faire un chtit contrôle...

Partager ce message


Lien à poster
Partager sur d’autres sites
MOn er6 a 20000km et n'a jamais mangé d'huile
J'ai fait la vidange ya 500bornes de full synthese et aucun souci
en plus je l utilise ts les jours
TU vas m'inquiéter à force

Partager ce message


Lien à poster
Partager sur d’autres sites
kidney a écrit:
MOn er6 a 20000km et n'a jamais mangé d'huile
J'ai fait la vidange ya 500bornes de full synthese et aucun souci
en plus je l utilise ts les jours
TU vas m'inquiéter à force

Il n'y a pas de raison.
Je n'ai pas dit que toutes les machines consommaient de l'huile, simplement que ça arrivait et que ça n'avait rien d'inquiétant, en-dessous d'un certain volume. Wink

Partager ce message


Lien à poster
Partager sur d’autres sites