fred-fred

Bonjour ... Je souhaite votre avis ...SVP

Messages recommandés

Bonjour ... :)
J'ai un atlantic 125 qui a 2 mois et 850 kms ( je suis parti en vacances et il a fait dodo 3 semaines ) et sur lequel j'ai quelques sousis ... je souhaite votre avis avant d'aller chez le concessionaire ...
1) le demareur fait BBSSIIISSS BBBSSIIISSS puis enfin il se reveille ...mais cela ne ce produit pas tout les jours .

2) les freins font beaucoup de bruit en freinage cool puis a basse vitesse reste comme "coller" au disque ... cela ne gene pas la conduite mais l'usure ??? je me demande ??? j'entent DSSSIII puis le bruit disparait .

3) un plein de 10 litres me fait environ 185kms (160 kms au compteur journalier quant le voyant de reserve s'allume ... ) IL y aurrait pas un rapport avec les freins ??? 5.4 litres/ 100 kms .

4) Il y a de la buee dans les feux arrieres et la boite a gants prend l'eau .

Voila ... sinon ça roule bien mais comme c'est mon premier scoot, je veux pas me faire avoir par un consessionnaire qui risque de me dire que "tout va bien m'sieur... c'est l'rodage..."
Pour moi il faut changer le demareur, verifier les freins et faire les reparations necessaires et puis pour la boite a gant et les feux ar ... refaire les joints ???

Bon je stop ici :evil: et laisse aux plus courageux le plaisir de me faire par de leurs experiences .

MERCI fred-fred

Partager ce message


Lien à poster
Partager sur d’autres sites
fred-fred a écrit:
Bonjour ... :) salut

1) le demareur fait BBSSIIISSS BBBSSIIISSS puis enfin il se reveille ...mais cela ne ce produit pas tout les jours . c est normal :D demarre sans accelerer

2) les freins font beaucoup de bruit en freinage cool puis a basse vitesse reste comme "coller" au disque ... cela ne gene pas la conduite mais l'usure ??? je me demande ??? j'entent DSSSIII puis le bruit disparait . fait quelques freinages de trappeur sur route seche et dégagé

3) un plein de 10 litres me fait environ 185kms (160 kms au compteur journalier quant le voyant de reserve s'allume ... ) IL y aurrait pas un rapport avec les freins ??? 5.4 litres/ 100 kms . tu devrais faire du 4l env pour 220kms mais tu es en rodage , je ne me souvient plus de la conso mais c etait pas 5.4l

4) Il y a de la buee dans les feux arrieres et la boite a gants prend l'eau . peut etre que le joint est mal mit mais bon malgré ca c est pas non plus waterproof




:cheers:

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci GT
je vais demarrer sans accelerer ... promis
quant au freinage... j'ai deja essayer mais rien n'y fait ...
Je vais suivre tes conseils et voir avec le conss a la revision des 1000kms.
Merci encore et bonne route .

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye de mettre un coups de gonfleur de pneu sur ta machoire de plaquette ,c peut etre un depot qui reste coincer la Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Hello Hello
Voici quelques nouvelles : 1ERE revision des 1000 kms faite ce W-E : le conssessionaire a trouver le frein ar "plein de m***e" dans le piston et pour le bssiiii bsiiiii au demarreur, c'est le lanceur qui debloque...
Comme de par hazard mon plein fait en sortant de chez lui a 201 kms et il me reste un peu de marge avant la reserve ... pour le reste je vais acheter un poisson rouge pour les feux et une grenouille pour la boite a gants ... :D

Partager ce message


Lien à poster
Partager sur d’autres sites
oublie pas de telephoner a zapatta !!!!
il recherche des accesoires pour leur cirque

Partager ce message


Lien à poster
Partager sur d’autres sites