TT

x max 2007 5500km moteur qui tourne mal

Messages recommandés

Bonjour à tous les membres bonne année à tous je possède un X MAX année 2007 acheté neuf est encore sous garantie je viens vers vous pour quelques renseignements et savoir si quelqu'un a déjà rencontré ce problème à savoir que j'ai déjà emmené le scooter pour les mêmes raisons l'année passée.ils ont changé le boîtier d'injection et la bougie apparemment plus de problèmes mais à nouveau aujourd'hui ça recommence Les problèmes sont les suivants le scooter démarre bien et après un temps de chauffe j'accélère progressivement et la déjà j'entends que le moteur ne tourne pas terrible et à pleine puissance c'est pire sa ratatouille comme si la bougie était perlé j'ai donc remonter une bougie neuve siphonner le réservoir car le 95 se conserve très mal j'avais fait le plein du réservoir il y a un mois on m'a conseillé de mettre 98 soi-disant de meilleurs qualité mais le problème persiste toujours avez-vous une solution à me conseiller avant de l'emmener . MERCI

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci quand même a toi est bon courage si tu roules en ce moment

Partager ce message


Lien à poster
Partager sur d’autres sites
TT a écrit:
j'ai déjà emmené le scooter pour les mêmes raisons l'année passée.ils ont changé le boîtier d'injection et la bougie apparemment plus de problèmes mais à nouveau aujourd'hui ça recommence





pour bien faire le distinguo, entre la premiere fois ou le concessionaire a remplace l ECU et la bougie, et la seconde fois ou tu rencontres ce probleme aujourd hui... combien de kilometres et de temps se sont ecoule Question car l annee ecoulee, c est pas si loin..

te serts tu du Xmax regulierement, ou t arrive t il de l immobiliser plusieurs mois comme un hivernage, bref quel est ta frequence de roulage Question

ton Xmax est il reste sous la pluie ces temps ci Question

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir jeff j'ai fait a peut pres 1500 km 4 mois environs entre la premiere fois ou le probleme est apparue et maintenent . Je ne m'ent sert pas regulierement mais je le fait tourné toute les 2 semaine et je le sort quant le temps moin est raide beaucoup plus l'été oui ces temps ci il est resté sous sa house mais ventilé pas mal de neige et pas posible de roulé main droite hs pour le moment je suit en at je pencherais bien pour un probleme avec l'essence 95 ? a ton avie

Partager ce message


Lien à poster
Partager sur d’autres sites

ben vue comme ca, tes problemes peuvent etres divers.

il est possible que tu es des depots d essence evantees dans le fond du reservoir, ou tout simplement dans la crepine de la pompe a essence.
tu dis avoir siphonne ton reservoir, et change ta bougie, et que malgre tout le probleme persiste. pour te parler franchement.. dans le cas ou tu aurais soit de la vieille essence.. ou soit des particules de gouttes d eau qui serait rentrer via le barrillet du bouchon d essence suite au bouchage du tube de fuite du bac qui entoure le bouchon d essence, tu me suis toujours la 6481 un simple syphonnage ne suffit pas.
pour faire bien, et etre sur que ton probleme ne vient pas de ce cote, moi je sortirai le reservoir du cadre et je demonterai la pompe du reservoir pour y inspecter la crepine, meme si le SAV l interdit de la faire Rolling Eyes et je nettoyerai le tout correctement, de cette maniere tu visualises les choses bien plus clairement que avec un simple syphonnage.

maintenant.. ton probleme ne viendrait peu etre pas de la, commence par inspecter le filtre a air de ton Xmax et regardes la resistance de ton anti parasite tout simplement, commencons par des choses simples, puisque tu as deja remplace ta bougie, au fait c est la bonne au moins 6481 quand a l injecteur bouche, je n ai jamais eu le cas.

et sachant que ton scooter roules peu, il serrait bon de controler la tension et l amperage de la batterie depose, puis sa tension regule a mi regime soit 14 volts en courant continue, puis le debit d amperage au ralenti moteur 0,4 Amperes apres 3 minutes, sachant que sous les 8,5 volts l injecteur ne fonctionne plus sur le Xmax.
tu sais j ai deja vu une bobine primaire d excitation creer ce probleme, memes avec des valeurs coherentes a froid comme a chaud.

mais bon ce que je comprends pas, sans vouloir te vexer, c est pourquoi tu lui jettes pas le Maxou dans la gueule... au concessionnaire, hein Exclamation

vue que tu es toujours sous garantie Neutral

Partager ce message


Lien à poster
Partager sur d’autres sites

oui le Xmax, regardes bien comment est foutu le fond de la trappe a essence..
au fond.. en haut et a gauche, il existe un tube de fuite des eaux de pluies, et souvent des debris viennent occulter le trou, et le barrillet est en dessous du niveau maximum 0021

Partager ce message


Lien à poster
Partager sur d’autres sites

je vous remercie pour tous renseignements je fais une vérification de tout ça que je vous tient au courant des résultats par contre effectivement j'ai rencontré un problème de batteries la semaine dernière (décharger avec le froid) donc recharger le scooter a bien redémarré je n'ai pas contrôlé les tensions mais je ne savais pas que en-dessous de 8,5 volts que l'injecteur fonctionne plus n'inquiète pas jeff je me suis pas vexer de toute manière si cela me prend trop le chou je le ramène à la concession je voulais avoir des renseignement pour résoudre le probleme moi meme car le mécano et pas trops top ils ont tendance à vous prendre pour une bille (tout est bon pour faire du fric ) je verrai pour changer de concessionnaires.merci à vous je vous tient au courant des résultats ) Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir a tous je vous check les point vérifiée : filtre a air ok . Bougie ok bonne ref . Antie parasite changé (car pour info probleme récurent sur le x max ) . Trape a essence pas de debrie et évacuation corecte au tube de fuite . Batterie 13.9 volt et apres renseignement avec un mecanicien yamaha la batterie ne pourais pas joué sur l'injecteur Rolling Eyes ? la je sait plus car meme pour moi la batterie comme sur une voiture elle ne sert qu'à démarrer l'alternateurs prend le relais pour tout ce qu'il y a à alimenter et recharge la batterie ? enfin là je comprends pas trop il faudrait que l'on m'explique peut etre plus en détail sur le scooter comment cela fonctionne bref . Résultat on dirait qu'il tourne un peu mieux à demi régimes et encore. Plein gaz il me fait comme des ruptures donc pas terrible du tout je n'ai pas démonté le réservoir pour l'inspection je doute sur la merde dans le fond mais tout est possible. pour G T tu exagères j'espère que rigole quand tu écrit que le X Max a le réservoir qui prend l'eau de pluie Wink ça serait la première fois que j' entenderais une chose comme cela .

Partager ce message


Lien à poster
Partager sur d’autres sites
ah non j exagère pas , c est un fait avéré tu ne serais pas le premier , j avais juste un doute sur le modèle de scoot concerné mais si jeff confirme tu peux lui faire confiance

Partager ce message


Lien à poster
Partager sur d’autres sites
ok mais le bouchon de réservoirs à un joint normalement étanche non ? il est vrai que l'évacuation aurait dû se trouvé en partie basse plus logique mais je ne l'ai jamais eu d'eau à ce niveau la

Partager ce message


Lien à poster
Partager sur d’autres sites
comme je l ai ecris plus haut dans ce topic.. l evacuation finit par se boucher, c est un probleme.. connu.
les eaux de pluie passent par le barrillet du bouchon d essence, ou la serrure, appel ca comme tu veux.. mais le fait est bien reel.
quand au mecano yam, qui t as affirme qu une batterie faible n influencer pas sur l injecteur, dis lui d ouvrir une des deux documentation technique sur le Skycruiser, c est ecrit noir sur blanc.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour jeff te fache pas Wink je te crois jai regardé coment c'etais fait pour le bouchon du reservoir ils pourais y avoir de l'eau qui peut rentré et comme tu peut le voir égalment plus haut ils on tendance a te prendre pour des bille pourtant la concession a pignons sur rue ils faut vraiment que je trouve une boutique sérieuse

Partager ce message


Lien à poster
Partager sur d’autres sites

oulla je me vexe pas le moins du monde
comme je te l ai dit...

jeff gordon a écrit:


il est possible |



maintenant je te le rappel, on est sur un forum et je te cite juste une des possibilitee qui me fait penser a ce soucis, car c est du vecu.
tu as peu etre tout autre choses, et le mieux est de le faire essayer et examiner par une personne competente..
c est sur.. ya rien de mieux Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
ok jeff dans tous les qua je te remerci bien des renseignement just pour savoir enfin ci tu veut bien tu est mécano dans le domaine des deux roue ou juste pour le pour le plaisir moi je suit dans la mecanique mais industriel

Partager ce message


Lien à poster
Partager sur d’autres sites
A dacord je comprend mieux ton savoir tu sait de quoi tu parle elle est loint du 78 (mantes ) ta boutique car si ils font yam je te le dépose

Partager ce message


Lien à poster
Partager sur d’autres sites
pardon le suquet je vient de voir du cotée de canne

Partager ce message


Lien à poster
Partager sur d’autres sites