derbi-hebo-57

50 athena prepa !

Messages recommandés

salut a tous , voila j'ai monter le kit athena racing que j'ai eu grace a Mario . Je l'ai fai preparer par un pot et apres quelque bornes sans taper dedans j'ai l'inpression que la moto donne moins que avant . Alors que javais un simple airsal ! Vous seriez me dire pourquoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai le même kit mais il n'est pas préparé mais j'ai eu la même impréssion après maximum 700 bornes j'ai trouvé qu'il ne donnais plus comme avant au début il tiré bien dans les bras mais la il est moins performant a mes yeux

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est peut-etre un défault de fabrication

Partager ce message


Lien à poster
Partager sur d’autres sites
si sa me le fait non préparé sa lui aurai surement fait

Partager ce message


Lien à poster
Partager sur d’autres sites
je ne l'ai pas esseyer avant , la prepa a etait realiser par un mecano moto donc je pense qu'elle a bien etait faite .

Partager ce message


Lien à poster
Partager sur d’autres sites
Regarde ton piston, si il est prépa tu as se qu'il faut
niveau carbu pot ... ?

Rien qui te bride?

Partager ce message


Lien à poster
Partager sur d’autres sites
le piston a etai recouper , j'ai un carbu de 19 et un pot hebo passage bas donc theoriquement aucune bride .

Partager ce message


Lien à poster
Partager sur d’autres sites
Réglage?

Et pour la question d'habitude, quand j'ai eu ma moto j'avais dessus
un 70 hand made, les premiers jours ou je l'ais eu, je me ch*er dessus
quand je tirrai mes rapport la sensation de vitesse était hallucinante.
Et maintenant presque je prend mon portable et j'envoie un texto tellement
sa envoi plus, l'habitude

Partager ce message


Lien à poster
Partager sur d’autres sites

vivement le 50 préparé et le 80 préparé après

Partager ce message


Lien à poster
Partager sur d’autres sites