pierre206

Reglage carbu (je pense)

Messages recommandés

Bonjour voila mon probleme et que quand je roule j'accélaire et tou va bien je désélaire et je réacélaire met le scoot quand j'accélaire a fond se noi je décélaire a nouvo et le scoot repar normalement et ainsi de suite donc si vous pouvier m'aidez et kan je demonte mon carbu , il se vide et le scoot tourne nikel pendan environ 30 borne et apres sa recomence , esque sa pourrai venir du gicleu j'ai un 90 voila merci de m'aider a+

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Tu tourne au mélange ?


si sa peu aider son reservoir d'huile et d'essence son séparé

Partager ce message


Lien à poster
Partager sur d’autres sites
Sa veut rien dire, il quand même tourner au mélange (comme moi)

Partager ce message


Lien à poster
Partager sur d’autres sites
nn je tourne essence et huile séparé
et si je changer mon anti parasite et ma bougie sa changeré quelque chose ?

Edit by D'joul : évitte le double post !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ma bougie et couleur chocolat et mon carbu jai mie 2 tour car le pres reglage c 2.5 tour

Partager ce message


Lien à poster
Partager sur d’autres sites
le gicleur secondaire tu as essayer d'en mettre un plus gros?

Partager ce message


Lien à poster
Partager sur d’autres sites
ok les gas je test leguille demain leguille et je vous tien o news sa va changer quelque chose a met perf ? si je monte mon clips ?

Partager ce message


Lien à poster
Partager sur d’autres sites
pierre206 a écrit:
ok les gas je test leguille demain leguille et je vous tien o news sa va changer quelque chose a met perf ? si je monte mon clips ?


S'il te plait arrete le sms, c'est une horreur !!
Sinon, je pense que ca vas enlever ton problème de monter le clips !!
Quand tu dit elle se noit, c'est genre comme si tu avais plus d'essence ??

Partager ce message


Lien à poster
Partager sur d’autres sites
oui voila il se gorge d'essence et se coupe !! sa va changer quelque chose a met perf si je monte mon clips ?

Partager ce message


Lien à poster
Partager sur d’autres sites
pierre206 a écrit:
oui voila il se gorge d'essence et se coupe !! sa va changer quelque chose a met perf si je monte mon clips ?


Bah ca vas te supprimer les problème que tu as rien de plus !!
Essaie en bougeant le clips soit au dessus soit en dessous !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci beaucoup pour ton aide tu a assuré mercu je test sa demain et je te tien au jus

Partager ce message


Lien à poster
Partager sur d’autres sites
nickel plus aucun probleme j'espere que sa ne vas pas recommencer met aparament sa ne me le fait plus merci beaucoup 2Strokes et D'joul

Partager ce message


Lien à poster
Partager sur d’autres sites
oui j'avais 5 Cran sur l'aiguille il l'etait au 2 eme en parton du haut je les monter tou en haut et c bn ^^

Partager ce message


Lien à poster
Partager sur d’autres sites