Florian

Probleme serrage

Messages recommandés

Voila j'ai un probleme de serrage, depuis que j'ai changer de vilo et que j'ai poli mes transferts j'arrete pas de serrer (2 cylindres neuf 90 et 300km et 1 que j'ai réussi a refaire partir 4km) et je sais pas d'ou sa vien



: http://www.mecaserveur.com/download/74f06e71-eea5-4159-a013-5ae410a2f81a


j'ai bien fait mon rodage, a bas régime mon pot pisse de l'huile, ma bougie et noir et mouillé

mais dés que je tire dessus un peu, je serre et quand je démonte le piston est fondu, le cylindre est sec et la bougie blanche.

Je n'en peux plus d'acheter des cylindres dans le vent aider moi, dite moi se que vous en penser

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a mon avis t as le spy coté allumage qui est mal monté..

sinon a voir aussi un probléme de carburation , graissage , un truc du genre..

mais bon si ca fond c est que, tu est trop comprimé ou trop pauvre.. aprés le serrage et lier a ces problémes..

Partager ce message


Lien à poster
Partager sur d’autres sites

Vu les traces, soit tu tapais dedans et ca a chauffé, soit tu es trop pauvre !!
Tu fais ton mélange toi meme, augmente ton gicleur !!
Par contre d'avoir poli les transferts c'est pas une bonne idée, ca provoque un rebond des gaz !! :$:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour tout je suis surment pauvre mais je vois pas le rapport avec le spy de l'allumage

Sinon pour mes carter je ponce un peu pour les rendre rugueux

Partager ce message


Lien à poster
Partager sur d’autres sites
t trace son de kel koter coter transsfert ou coter echapement

Partager ce message


Lien à poster
Partager sur d’autres sites

360° du piston il a fondu entierement est sa ma fait sa sur 3 barikit

Partager ce message


Lien à poster
Partager sur d’autres sites
ton moteur chof bokou???

e ce ke ton melange et aser gra enfin 2 pourcent c cool


tu na pa une priz do o moteur????


ta koi kom bougie ???

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai une denso comme bougie j'ai toujours tournée avec sa comment sa une prise do

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai poli mirroir mais ce soir je ponce un coup vite fait au gros papier pour le rendre rugueux
et c'est pas l'allumage je cramer mon origine il y a pas longtemps (j'ai celui d'un pote d'origine) c'est pour sa que je veux un rotor interne sinon il est bien caler

Partager ce message


Lien à poster
Partager sur d’autres sites

t'inquiet pas j'allais pas tout arracher je ponce au 180 ou 320 un petit peu histoire que sa brille plus merci

Partager ce message


Lien à poster
Partager sur d’autres sites
moi je pencherais plutot sur le graissage moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
je fais mon mélange tout moi meme a 3% mais j'ai tenue un barikit pendant 1 an soit 15000 borne a peu pres

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Merci pour tout je suis surment pauvre mais je vois pas le rapport avec le spy de l'allumage

Sinon pour mes carter je ponce un peu pour les rendre rugueux


ba le rapport c est que si y a un spy qui fuit ba la carburation ne peut pas etre bonne en raison d une prise d air... tout simplement.

apres le joint coté embrayage c est pas possible car, ca fré fumé ton moteur plein pot , et ca puré l huile de boite cramé , et y auré pas ue de serrage...

donc il y a possibilité pour le spy coté allumage...



Soudé.

Partager ce message


Lien à poster
Partager sur d’autres sites
soudé55 a écrit:
Florian a écrit:
Merci pour tout je suis surment pauvre mais je vois pas le rapport avec le spy de l'allumage

Sinon pour mes carter je ponce un peu pour les rendre rugueux


ba le rapport c est que si y a un spy qui fuit ba la carburation ne peut pas etre bonne en raison d une prise d air... tout simplement.

apres le joint coté embrayage c est pas possible car, ca fré fumé ton moteur plein pot , et ca puré l huile de boite cramé , et y auré pas ue de serrage...

donc il y a possibilité pour le spy coté allumage...



Soudé.


C'est bien possible puisque tu as changé le vilo !!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui mais bon comme j'ai changé d'allumage parce que j'ai casser le mien il y a pas longtemps le spy couler pas, je sais pas je change tout j' ai
remis le carbu 24 parce que j'ai eu un probleme avec, j'ai poncer un peu mes carter, je peu changer mon spy j'en ai un je le change en + de sa que je dois rachetter un cylindre et mon allumage rotor interne

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
oui mais bon comme j'ai changé d'allumage parce que j'ai casser le mien il y a pas longtemps le spy couler pas, je sais pas je change tout j' ai
remis le carbu 24 parce que j'ai eu un probleme avec, j'ai poncer un peu mes carter, je peu changer mon spy j'en ai un je le change en + de sa que je dois rachetter un cylindre et mon allumage rotor interne


C'est sur que ca fais beaucoup de frais mais si tu change ton spy, l'allumage et tu met ton cylindre ca devrais aller !!
Si tu veux etre tranquille, je te conseille de régler un poil trop riche en mettant genre 5 ou 10 pts de plus pour faie le rodage !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne remet pas en doute tes capacités pour monter un moteur.

mais essaye de le monter avec des potes a toi, histoire d'être plusieurs et vous corriger
si l'un est l'autre fais une faute

Tu dois sûrement oublier quelque chose ou de mal monter une piece.

Partager ce message


Lien à poster
Partager sur d’autres sites

fait le ton spy ca coute deux balles. et des fois il ne coule pas car l air et plus facile a aspiré que le carburant a poussé.. en plus si tu regarde dans quel sense se monte un spy ca devient logique ..

on voit qu'il est prevu pour étre étanche "en préssion" et non l invèrse...


Soudé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a tous je vous tien au courant pour tout sa, normalement samedi passe au diabolo chercher mon allumage et mon cylindre

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Merci a tous je vous tien au courant pour tout sa, normalement samedi passe au diabolo chercher mon allumage et mon cylindre


Ok tient nous au jus !!
Tu prend quel allumage, le MVT ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa y est j'ai repris les bonnes habitudes j'ai serre mon troisieme cylindre neuf hier et j'ai pas hesité a acheter un bas moteur complet 50 eur comme sa je change vraiment tout

Je voulais aller cherche un new cylindre et mon allumage (polini) aujourd'hui mais le diabolo et fermé jusque samedi

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Sa y est j'ai repris les bonnes habitudes j'ai serre mon troisieme cylindre neuf hier et j'ai pas hesité a acheter un bas moteur complet 50 eur comme sa je change vraiment tout

Je voulais aller cherche un new cylindre et mon allumage (polini) aujourd'hui mais le diabolo et fermé jusque samedi


C'est pas possible, encore une fois, tu commence a me faire peur toi !! :$:

Partager ce message


Lien à poster
Partager sur d’autres sites
Tant pis cette fois c'est la bonne j'ai recuperé un bas moteur complet et j'ai déja ouvert le mien et l'autre et remonté que les piece en bonne état en + j'orais mon allumage si diabolo il en ont encore

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je pense que tu as trop cassé les angles au niveau de la ou tu insères la boite a clapet! C'était sans doute la cause de tes problèmes

Partager ce message


Lien à poster
Partager sur d’autres sites
LucAs 356 a écrit:
Salut, je pense que tu as trop cassé les angles au niveau de la ou tu insères la boite a clapet! C'était sans doute la cause de tes problèmes


C'est pas tres grave c'est réglé se probleme J'ai juste poli j'ai rien enleve

Partager ce message


Lien à poster
Partager sur d’autres sites

a ok tan mieux que ton problème est réglé, mais sa m'intrigue je n'ai pas tout a fait les même cartères que toi , pourtant j'ai aussi un am6. Je ne pensais pas qu'il y avait des différence a ce niveau la . Rectification on voit mal sur la photo je retire ce que j'ai dis

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors voila je relance ce topic parce que j'ai serré le TPR a 50km/h apres 179km Des que j'ai ce cylindre il dure 1 semaine j'ai la haine

Le probleme d'apres moi peux venir :


  • De l'allumage callé a 2,5 avant PHM
  • Trop pauvre avec le 28 VHST gicleur de 148
  • Probleme avec les joint je pense pas

Je ne sais pas, je suis perdu, pourtant elle tourné comme une horloge suisse il y avait tout ou il fallait Dommage

Partager ce message


Lien à poster
Partager sur d’autres sites

2.5 avant le PMH sa fait haut je trouve ...

meme avec l'allumage d'origine je ne pense pas que sa soit la valeur exact ( il n'y en a pas 36 vu qu'il y a une clavette...)

a méditer la dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai toujour roulé avec 2,5 (1,4 d'origine ) J'ai fait plus d'un ans avec un Barikit avec l'allumage a 2,5 et sa marche tres bien, mais se qui me parré bizarre c'est que des que j'ai remis a 2,5 avec le hebo parce que j'avais recu mon comparateur j'ai serré le jour meme J'essaye 1,4 la prochaine fois

D'autre propo

Partager ce message


Lien à poster
Partager sur d’autres sites
tout simplement de la malchance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Essaille une pompe a eau electrique peu etre non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais la c'est du course longue, revois ton callage, c'est 17° conseillé (1mm) mais pour avance fixe bien sur, essai 1.2/1.4/1.6 !!
Surtout que c'est un course longue, il vaux mieux diminuer l'avance hors toi tu l'augmente !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouaip j'ai pencé aussi a sa trop d'avance comme pour le hebo :S en tout cas remet voir 1.4 pour ésayer puis tu véras bien si ta besoin je suis la mon pote t'inquiète

Partager ce message


Lien à poster
Partager sur d’autres sites
Sortie echapp pas etanche? Moi jai du souder min yasuni pour ne pas aspirer dair au nivo echapp. Le cylindre chauffe alors sortie echapp et serre

Partager ce message


Lien à poster
Partager sur d’autres sites
Los Dada a écrit:
Sortie echapp pas etanche? Moi jai du souder min yasuni pour ne pas aspirer dair au nivo echapp. Le cylindre chauffe alors sortie echapp et serre


On en avait déja parlé le jour ou il a pris le Hebo donc je pense qu'il a déjà résolu ce problème !!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas une aspiration d'air, au niveau de l'échappement et niquel avec le R3 et le TPR avec le gros embouts TKT

Résolu, surchauffe a cause du calage

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
C'est pas une aspiration d'air, au niveau de l'échappement et niquel avec le R3 et le TPR avec le gros embouts TKT

Résolu, surchauffe a cause du calage


Bien ce que je pensai, trop d'avance !!

Partager ce message


Lien à poster
Partager sur d’autres sites

A 1,4 c'est trop mou, dommage Pourquoi 2,5 marchait avec le barikit

Partager ce message


Lien à poster
Partager sur d’autres sites

1,4 c'est bien en fin de compte, toute la journée j'ai cravache et sa marche trop bien, (plus personne me suis )

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais jamais mis mon compteur aussi loin et il est étalonner a 100m pres

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est trop bien comme sa je touche plus. probleme réglé, je réutiliserais ce topic si sa recommence

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair, j'en ais marre de metre un cylindre pour qui tienne 1 semaine

Partager ce message


Lien à poster
Partager sur d’autres sites