X-jordan-x

quelle kit

Messages recommandés

salut a tous! je ne sais pas trop quelle kit prendre j'hésite entre le 70 barikit le polini evolution replica 80 et le top perf due plus 80! donner moi votre avis! les photo de la rs viendront prochainement

Partager ce message


Lien à poster
Partager sur d’autres sites
X-jordan-x a écrit:
salut a tous! je ne sais pas trop quelle kit prendre j'hésite entre le 70 barikit le polini evolution replica 80 et le top perf due plus 80! donner moi votre avis! les photo de la rs viendront prochainement


Il faut déjà choisir entre 80cc et 70cc !!
Le Top Perf et le Polini D50 se valent niveau fiabilité et performance, le Polini est plus coupleux tandis que le Top plus pointu, après il y a le Barikit qui est en 70cc mais j'en sait pas plus sur lui !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Comme la dit Black Spirit

Faur déjà que tu nous indique sur se que tu cherche.

70, 80, ou plus ?

Pointe, accel ?

Budget ? tu veut juste changer de HM ?

Partager ce message


Lien à poster
Partager sur d’autres sites
70 ou 80 je n'est pas vraiment de preference! je prefererai avoir de la pointe! j'ai un petit budget! quesqu'il serai interesan??

Partager ce message


Lien à poster
Partager sur d’autres sites
le top rose sera ton compagnon idéal.
Assez pointu, fiable..

Partager ce message


Lien à poster
Partager sur d’autres sites

Le top alu donne aussi bien bien, et si tu as les moyens et connaissance de le passé en
course 44

Pas un seul qui te ratrappe par ici.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais le top rose sera trop puissant pour le vilo d'origine a moin qu'il change de vilo

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bin si tu veut passer en 70, 80 ... le changement de vilo est préférable oui

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Ah bin si tu veut passer en 70, 80 ... le changement de vilo est préférable oui


+1 Vaux mieux investir dans un vilo par sécurité que de ne pas le faire et peut etre tout peter, ce qui coutera plus cher !!

Partager ce message


Lien à poster
Partager sur d’autres sites
+1

Et vu le prix du vilo seul, autant opter pour un maxikit 85cc en fonte.
très fiable,puissant.. je sais de quoi je parle .

Partager ce message


Lien à poster
Partager sur d’autres sites
MIAM a écrit:
+1

Et vu le prix du vilo seul, autant opter pour un maxikit 85cc en fonte.
très fiable,puissant.. je sais de quoi je parle .


oui effectivemen bon ben je vous tien au courant il a mit le 70cc barikit sur le vilo dorigine on verra bien ce que sa donne

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Je veut des photos du serrage


c'est surtout du vilebrequin oui a mon avis sa va se casser comme de la guimauve mais bon on verra bien moi javer lorigine sur un 70 sa avait tenu maiss bon le sien a un léger jeu et un drole de bruit quan le vilo tourne quand la bielle et en bas y'a un bruit de frotemen on verra bien combien de kilomètre sa tien tous sa

Partager ce message


Lien à poster
Partager sur d’autres sites

mdr je veux aussi des photos du serrage .Il est fou

Partager ce message


Lien à poster
Partager sur d’autres sites
donc voila le kit monter il aura fait 2km meme pa et pourtan il devait etre a 40km/h pas plus et il a deja serre :$: le prob c'est que meme moi je vois pa d'ou sa peut venir les circlips était encor bien a leur place etc et pourtan deux belle raye bien incruster le segmen bien entamer a un endroit donc si quelqun c'est d'ou sa pourer venir qu'il se manifeste

Partager ce message


Lien à poster
Partager sur d’autres sites
lilji a écrit:
donc voila le kit monter il aura fait 2km meme pa et pourtan il devait etre a 40km/h pas plus et il a deja serre :$: le prob c'est que meme moi je vois pa d'ou sa peut venir les circlips était encor bien a leur place etc et pourtan deux belle raye bien incruster le segmen bien entamer a un endroit donc si quelqun c'est d'ou sa pourer venir qu'il se manifeste


Il avait bien mis de la bonne huile, bien chauffé, mis le segment dans le bon sens, bien huilé le piston au montage, bien fais la purge ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
lilji a écrit:
donc voila le kit monter il aura fait 2km meme pa et pourtan il devait etre a 40km/h pas plus et il a deja serre :$: le prob c'est que meme moi je vois pa d'ou sa peut venir les circlips était encor bien a leur place etc et pourtan deux belle raye bien incruster le segmen bien entamer a un endroit donc si quelqun c'est d'ou sa pourer venir qu'il se manifeste


Il avait bien mis de la bonne huile, bien chauffé, mis le segment dans le bon sens, bien huilé le piston au montage, bien fais la purge ??


alors son huille c'est de la 100% synthèse le segment je ne c'est pas comment il l'a mit mais je pense qu'il la bien mit. la purge de liquide de refroidisement a été faite mais bon mem pas 2km il aura fait donc c'est asser étrange sa vient surment de son vilebrequin

Partager ce message


Lien à poster
Partager sur d’autres sites
lilji a écrit:
Black Spirit a écrit:
lilji a écrit:
donc voila le kit monter il aura fait 2km meme pa et pourtan il devait etre a 40km/h pas plus et il a deja serre :$: le prob c'est que meme moi je vois pa d'ou sa peut venir les circlips était encor bien a leur place etc et pourtan deux belle raye bien incruster le segmen bien entamer a un endroit donc si quelqun c'est d'ou sa pourer venir qu'il se manifeste


Il avait bien mis de la bonne huile, bien chauffé, mis le segment dans le bon sens, bien huilé le piston au montage, bien fais la purge ??


alors son huille c'est de la 100% synthèse le segment je ne c'est pas comment il l'a mit mais je pense qu'il la bien mit. la purge de liquide de refroidisement a été faite mais bon mem pas 2km il aura fait donc c'est asser étrange sa vient surment de son vilebrequin


Je penche pour le carbu trop petit et trop pauvre, voir les joints spy si il sont mort qui arrangent pas l'affaire !! :$:

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
lilji a écrit:
Black Spirit a écrit:
lilji a écrit:
donc voila le kit monter il aura fait 2km meme pa et pourtan il devait etre a 40km/h pas plus et il a deja serre :$: le prob c'est que meme moi je vois pa d'ou sa peut venir les circlips était encor bien a leur place etc et pourtan deux belle raye bien incruster le segmen bien entamer a un endroit donc si quelqun c'est d'ou sa pourer venir qu'il se manifeste


Il avait bien mis de la bonne huile, bien chauffé, mis le segment dans le bon sens, bien huilé le piston au montage, bien fais la purge ??


alors son huille c'est de la 100% synthèse le segment je ne c'est pas comment il l'a mit mais je pense qu'il la bien mit. la purge de liquide de refroidisement a été faite mais bon mem pas 2km il aura fait donc c'est asser étrange sa vient surment de son vilebrequin


Je penche pour le carbu trop petit et trop pauvre, voir les joints spy si il sont mort qui arrangent pas l'affaire !! :$:


fortement possible de plus va savoir si le villebrequin et en très bonne état vu que bon un origine sachan que la moto et avant 2004 il a deja beaucoup de kilomètres donc sur un kit 70cc

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Surtotu que les Am6 sont assez fragiles !! :$:

a sa oui c'est un gros default les villebrequin d'origine sur am6 rien a voir avec ce de derbi néanmoin il est tout de meme fortement conseiller de changer de villebrequin quand on met un kit

Partager ce message


Lien à poster
Partager sur d’autres sites
lilji a écrit:
Black Spirit a écrit:
Surtotu que les Am6 sont assez fragiles !! :$:

a sa oui c'est un gros default les villebrequin d'origine sur am6 rien a voir avec ce de derbi néanmoin il est tout de meme fortement conseiller de changer de villebrequin quand on met un kit


Surtout que c'est plus du 50 !!
J'ai déja vu un vilo peter sur du Am6 avec cylindre origine avec pot !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
lilji a écrit:
Black Spirit a écrit:
Surtotu que les Am6 sont assez fragiles !! :$:

a sa oui c'est un gros default les villebrequin d'origine sur am6 rien a voir avec ce de derbi néanmoin il est tout de meme fortement conseiller de changer de villebrequin quand on met un kit


Surtout que c'est plus du 50 !!
J'ai déja vu un vilo peter sur du Am6 avec cylindre origine avec pot !!

effectivement la on peut affirmer que les villebrequin d'orrigine am6 c'est de la m***e

Partager ce message


Lien à poster
Partager sur d’autres sites

tout était bien mis! j'avais l'intention de prendre un vilo barikit fin du mois mais la je croit que je vais prendre un pack! le pack 80 barikit ou le top perf

Partager ce message


Lien à poster
Partager sur d’autres sites
X-jordan-x a écrit:
tout était bien mis! j'avais l'intention de prendre un vilo barikit fin du mois mais la je croit que je vais prendre un pack! le pack 80 barikit ou le top perf


je ne c'est pas ce que vaut le top perf mais moi je peut te dire je ne suis pas deçut d'avoir prit le pack barikit je trouve qu'il a un très bon comportement
mais je vais quand meme changer pour le krd 80cc

Partager ce message


Lien à poster
Partager sur d’autres sites

il avait du jeu dans la bielle je penses bien

Partager ce message


Lien à poster
Partager sur d’autres sites
xlimit a écrit:
il avait du jeu dans la bielle je penses bien


d'après diabolo c'est un circlips de l'ancien kit il aver sérré le top a cause de sa et il a du rester dans le bas moteur et il et remonter :$:

Partager ce message


Lien à poster
Partager sur d’autres sites
lilji a écrit:
xlimit a écrit:
il avait du jeu dans la bielle je penses bien


d'après diabolo c'est un circlips de l'ancien kit il aver sérré le top a cause de sa et il a du rester dans le bas moteur et il et remonter :$:


Il a pas vu qu'il en manquait un !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
lilji a écrit:
xlimit a écrit:
il avait du jeu dans la bielle je penses bien


d'après diabolo c'est un circlips de l'ancien kit il aver sérré le top a cause de sa et il a du rester dans le bas moteur et il et remonter :$:


Il a pas vu qu'il en manquait un !!


ben si il avait serrer le top et s'était a cose du circlips et il devait rester des morceaux dans le bas moteur et quand il a mis le 70cc barikit ben c'est remonter et hop deux belles rayes

Partager ce message


Lien à poster
Partager sur d’autres sites