D'joul

Moto qui démarre pas, pour pas changer ...

Messages recommandés

Yop,

Tous est dans le titre, que se soit poussette avec starter ou sens inverse avec le kick
rien y fais.

Poussette, elle démarre mais veut pas accéléré ... elle broute.
Comme si le ralenti ne tenné pas ... pourtant il est niquel
Y a 3 jour elle a démarré avec un problème de boite, la tous qui est niquel
pus moyen qu'elle démarre.

Dit vos avis les gas, donné moi tous se qui vous passe par le tête je vais vérifier.
A+ Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai déjà entendu des personnes avoir ce genre de problème (toujours sur derbi) :$: . Mais je n'ai jamais su la cause et cela du jour au lendemain sa leur était arrivé.. Tu n'aurai pas quelque chose qui obstrue l'arrivée d'air?? ton anti parasite de mal mis, une durite de débranché? sa peut être tellement de choses.. T'as une dépression? Essaye avec une bougie neuve..

Partager ce message


Lien à poster
Partager sur d’autres sites
Coraya avait eu pareil sur sa derbi et cetait un fils de l'allumage débranché ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Fil de l'allumage niquel

Bougie niquel, il y a une étincelle, la bougie est neuve, le moteur aussi

durite de débrancher ? je vois pas en quoi vien faire les duritte ici ...

J'ai pas de bois a air donc pas de soucis sur sa

Anti parasite niquel aussi ...

Partager ce message


Lien à poster
Partager sur d’autres sites
a mon avis ta un joint spy qui a sauter
vérifie t joint spy c'est le style de truc qui peut arriver du jour au lendemain

Partager ce message


Lien à poster
Partager sur d’autres sites

Bin Chris ma remis la boite niquel
nan pas touché au réglage, le boisseau est niquel,
il ma juste enlever une calle il y en a avais trois il en a mis deux
j'ai l'impression que ma compression est beaucoup moin importante !

Join spy de quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
vilo je pense d'ou le fait que la moto a du mal a démarrer, j'ai deja eu le cas quand j'avais encore mon scoot du jour au lendemain le joint spy de vilo avez sauté

Partager ce message


Lien à poster
Partager sur d’autres sites
Je retien l'hypthese ...

Chris ma dit qu'il avait recaller l'allumage au point d'origine, sa peut venir de la ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ou voir même percée, c'est la durite au dessus de celle d'essence, le même coup m'est arriver aussi :s

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh putin oui,

Comme coupé !!! c'est quoi se bordelle la.

Allé op on va aller acheter des durite chez diabolo, j'espere qu'il en on de couleur

Partager ce message


Lien à poster
Partager sur d’autres sites

Oué jp'ensse c'est sa

Mais je comprend pas, pourquoi elle était a la limite de démarré ...

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Oué jp'ensse c'est sa

Mais je comprend pas, pourquoi elle était a la limite de démarré ...


Il y avais un peu d'essence mais pas assez pour garder allumé !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bin j'vé acheter de belle durite fluo

Partager ce message


Lien à poster
Partager sur d’autres sites
merci qui pour l'idéé des durite ?

Merci le duo de choc : Coraya et X-race-57 :p

MDr

Allez bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
LucAs 356 a écrit:
j'ai déjà entendu des personnes avoir ce genre de problème (toujours sur derbi) :$: . Mais je n'ai jamais su la cause et cela du jour au lendemain sa leur était arrivé.. Tu n'aurai pas quelque chose qui obstrue l'arrivée d'air?? ton anti parasite de mal mis, une durite de débranché? sa peut être tellement de choses.. T'as une dépression? Essaye avec une bougie neuve..

D'joul a écrit:
Fil de l'allumage niquel

Bougie niquel, il y a une étincelle, la bougie est neuve, le moteur aussi
durite de débrancher ? je vois pas en quoi vien faire les duritte ici ...
J'ai pas de bois a air donc pas de soucis sur sa
Anti parasite niquel aussi ...


Vous me lisez pas?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais pas compris c'est durite la,

Merci a vous tous pour votre attention

Photo du probleme ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oué, pour linstant on va faire avec

Pas trop les moyen, c'était soit le tatouage, soit la moto
j'ai envis de me faire un peu plaisir

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas la durite ...

Je vais me penché sur l'allumage alors

Partager ce message


Lien à poster
Partager sur d’autres sites
tu as regarder au niveau de la bac peut-etre quelquechose qui bouche ou une lamelle qui obstru lentrée sinon regarde si tu n'as pas une prise d'air au niveau de la pipe des joints etc . bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites
Ouép, pipe je vais regarder sa alor ...

Join pareil ...

Partager ce message


Lien à poster
Partager sur d’autres sites
ALEX a écrit:
a mon avis ta un joint spy qui a sauter
vérifie t joint spy c'est le style de truc qui peut arriver du jour au lendemain


ALEX a écrit:
vilo je pense d'ou le fait que la moto a du mal a démarrer, j'ai deja eu le cas quand j'avais encore mon scoot du jour au lendemain le joint spy de vilo avez sauté


T'as regardé ce que alex t'a dit?

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui oui ...

Pour se que alex a dit, je regarde sa a la fin, j'ai pas envie de ré ouvrir le bloc
alors que c'était une petite m**de avec l'allumage ou autre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Oui oui ...

Pour se que alex a dit, je regarde sa a la fin, j'ai pas envie de ré ouvrir le bloc
alors que c'était une petite m**de avec l'allumage ou autre ...


C'est l'allumage d'origine ??

Partager ce message


Lien à poster
Partager sur d’autres sites

lol oui mais je serais toi je regarderai ce que alex a dit , car apparament il est fort possible que se soit sa et si c'est le cas tu te fais ch*er pour rien a tester tout le reste. Si sa se trouve ce n'est que sa et tu aura plus vite fais de regarder tes spy , ouvrir ton bloque moteur et les changer que de regarder et tester tous le reste . Enfin c'est toi qui voit .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bin on va faire sa alor ....

J'vous tien au courant, encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Sayer probleme, regler

J'sui un c****rd qui c'est pas lire l'italien, j'en dit pas plus

Par contre je trouve que le cylindre chauffe énormement ...
Le liquide de refroidissement coule niquel, mais il y a comme une odeur de chaud

Partager ce message


Lien à poster
Partager sur d’autres sites
D'joul a écrit:
Sayer probleme, regler

J'sui un c****rd qui c'est pas lire l'italien, j'en dit pas plus

Par contre je trouve que le cylindre chauffe énormement ...
Le liquide de refroidissement coule niquel, mais il y a comme une odeur de chaud


Ca tourne quand meme dans les 60°C :!!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui ptdr en 30 seconde elle a démarrée juste le temps de vérifier quelques petites choses c'était un trop bon moment court mais éxellent

Partager ce message


Lien à poster
Partager sur d’autres sites
tu mett, bien rigoler quand même.

Oué mais la c'est vraiment chaud,

Fin demain, un pote vien m'aider pour reglage carbu, on verra sa ...
telement longtemp que j'ai pas rouler

Partager ce message


Lien à poster
Partager sur d’autres sites

le camer que tu send sa n'est pas ton liquide de rfroidissement qui coule du vase d'expension vers le pot et qui brule sur le pot par hasard.

Partager ce message


Lien à poster
Partager sur d’autres sites

Nan Nan aucune fuite, le radia chauffe un max aussi, idem les durites
limite peur qu'elle fonde

Partager ce message


Lien à poster
Partager sur d’autres sites
ta du liquide de rfroidissement au moins ? xddddd ( c'est possible doublier)

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà faite, même une petite mésaventure en la faisant

Partager ce message


Lien à poster
Partager sur d’autres sites

Nop

En une minute est cylindre est bouillant ...

Partager ce message


Lien à poster
Partager sur d’autres sites