Xtreme#05

Panne

Messages recommandés

donc voila hier soir je me rend chez un pote pi sur le chemain la moto c'est coupé , la roue c'est PAS bloqué ,et juste avant j'avais tos mes voyan qui etais alumé a savoir surchofe essence et huile!
je ne c'est pas si c'est probleme electrique ou probleme moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
bben j'éais entrain de roulé vitesse trés resonnable pîs elle c'est mise a brouté comme si je coupé le contac alors e ne sais pas s jai sere ou rillé lallmage ....essence il en a !

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut etre la bougie, l'allumage ou meme le faiseaux a toi de vérifier

Partager ce message


Lien à poster
Partager sur d’autres sites

ben la boujie je vais regrdé dmainé ous parsque elle est pas chez moi non elle ne tourne tojour pas cmmen e vois si mon allumage est dans le sac ?? on a regardé la boujie yavé pas detincelle

Partager ce message


Lien à poster
Partager sur d’autres sites

trop pas de bol nico ! . Maintenant que ma moto tourne c'est toi qui a un prob abusé :/.

Partager ce message


Lien à poster
Partager sur d’autres sites
LucAs 356 a écrit:
trop pas de bol nico ! . Maintenant que ma moto tourne c'est toi qui a un prob abusé :/.

ouaisje c'est ne an parle pas ... vous me conseillez quoi comme allumage a savoir que je ve garder des lummiere

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
polini


merci mais la derniere phrase me laisse reflechir lol

Partager ce message


Lien à poster
Partager sur d’autres sites
il est fragile comme tous il ne faut pas taper des bourre de porc

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
il est fragile comme tous il ne faut pas taper des bourre de porc


Ah bon?? LOL fragile comme tous... . Il faut surtout bien le monter et bien le caler et sa sera niquel

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
il est fragile comme tous il ne faut pas taper des bourre de porc


Comment tu peut sortir un telle débilité ?

Sort de yutz et bouge au rasso (jp'arle pas dans le coin), tu verra que cette allumage est sur la moitié de toutes les machines
Il est reconnu pour sont rapport qualité prix

Partager ce message


Lien à poster
Partager sur d’autres sites

mdr aussi un yutzois bienvenu au club

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
mdr aussi un yutzois bienvenu au club


C'est pas pour rire, c'est du solide, il est pas en carton l'allumage, heureusement qu'on peux prendre des tours sinon ca sert a rien de faire un allumage racing !!

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bon la moto roule c'était un fil du rotor qui c'était debranché donc je les resoudé mais j'ai toujour un probleme les voyn d'essence d'huile etde surchaufe moteur reste contsament allumé quand la moto roule je ne c'est pas d'ou cela pe provenir

Partager ce message


Lien à poster
Partager sur d’autres sites
Xtreme#05 a écrit:
c'est bon la moto roule c'était un fil du rotor qui c'était debranché donc je les resoudé mais j'ai toujour un probleme les voyn d'essence d'huile etde surchaufe moteur reste contsament allumé quand la moto roule je ne c'est pas d'ou cela pe provenir


Batterie bien chargé, fusible bon ??
Sinon c'est un cour circuit !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Xtreme#05 a écrit:
c'est bon la moto roule c'était un fil du rotor qui c'était debranché donc je les resoudé mais j'ai toujour un probleme les voyn d'essence d'huile etde surchaufe moteur reste contsament allumé quand la moto roule je ne c'est pas d'ou cela pe provenir


Vérifies tout tes cables, cosses si elles sont bien branchées. :$:

Partager ce message


Lien à poster
Partager sur d’autres sites