Màxime

Probleme embrayage

Messages recommandés

J'ai ossi un petit probleme quand je demarre la moto tourne nikel et une foi ke je met la 1er sa calle si j'accelere pas, c'est assez chian a un feu jsui obliger de toujours rester accélerer ! et si je met la 1ere sur du plat je tien l'embrayage a fond et j'accelere ben elle avance un peu toute seul !

Partager ce message


Lien à poster
Partager sur d’autres sites
Màxime a écrit:
J'ai ossi un petit probleme quand je demarre la moto tourne nikel et une foi ke je met la 1er sa calle si j'accelere pas, c'est assez chian a un feu jsui obliger de toujours rester accélerer ! et si je met la 1ere sur du plat je tien l'embrayage a fond et j'accelere ben elle avance un peu toute seul !



j'ai un pote il a le meme probleme que toi (bk-700 sur le forum)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut régler la vis de ton embrayage(pas le cable,la vis ki tien tes disques) je pense

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça arrive quand tu la démarre pour la première fois après l'avoir laissé éteinte plusieurs heures, il faut donner des ptit coup d'embro avant de mettre la vitesse pour décoller l'embrayage !!

Partager ce message


Lien à poster
Partager sur d’autres sites
si sa te le fais tout le temps c'est ton cable d'embrayage qui va bientot cassé sa me la fait plusieurs fois et a chaque fois il a cassé. et il cassé tout le temps au niveau de la poignet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais vérifier mes disques tout resserer et changer mon cable ! Sa le fait meme quand elle est chaude . Je vous tien au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es sur que tu as le bon embrayage et qu'il ne colle pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
T'es sur que tu as le bon embrayage et qu'il ne colle pas


Non il colle pas et c'est celui d'origine avec les ressort d'origine mais staprem je vais changer mon cable ya trop de mou !

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le calbe n'est pas tendu ne t'ettone pas qu'il fasse sa

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
Si le calbe n'est pas tendu ne t'ettone pas qu'il fasse sa


Tu me prend pour un c*n ou koi je c'est faire la différence quand mon cable il est au bou ou quand il faut simplement le tendre !

Partager ce message


Lien à poster
Partager sur d’autres sites

Alor ne dit pas que ton cable est trop  mou

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Depuis quand ca fais ca ??


Depuis deja quelque semaine je change mon cable la et je vous tien au courant .

Partager ce message


Lien à poster
Partager sur d’autres sites