Problème sur tzr...


Messages recommandés

Bonjours j'ai un gros problème sur ma tzr le câble a l'interieur du coffre a lâché, ou le systéme de fermeture et resté coincé, quand je tourne la clés je tourne dans le vide ...
De plus mon reservoir d'huile et presque vide
Le seul moyen serai de faire sauté la selle, mais je n'est pas envie dans arrivé la ...
Merci d'avance.

Lien à poster
Partager sur d’autres sites
D-senda-R_57 a écrit:
sur un tzr il faut passer par la selle pour démonter les écopes tout est monté de l'intérieur (pour pas qu'on voit les vises)
merci quand même.........


sa ne marche pas comme les nitro j'ai essayé et il faut enlevé les carenages pour y accedé, dans son cas meme si on y accedé il a le cable demonte sa ne serviré a rien il ny a mm pas moyen de glisser une main ou meme un doigt en soulevent la selle par force pour moi la seul choze a faire et de tiré sur la selle avec un peu de chance la pate se pli seulement on remet un refor et hop, mes au pire des cas elle pete caremant et la il faut en refaire une ....

voila couzin moi jpe pa plus taider si tu ve moi jte lenleve ta selle et jte refait ta pate ou o pire mardi on va o bahut ty va avec m'zelle TZR replica et on va chez Yam voir se qu'il nous dize car on a quaziment pas court

a toi de voir
Lien à poster
Partager sur d’autres sites
  • 4 weeks later...

voila les photo et les explications :


Bon le truc blanc et rose qui est en haut c'est mon doigt
C'est le croché qui tien la selle en positon fermé, ce croché était ecrassé par l'entretoise que voici:


Ce qui bloqué l'ensemble de la fermeture

Il a fallut fair sauté la selle prudament les seul marque sont ces traces de chauffe...


voila désolé pour la qualité des photos

Lien à poster
Partager sur d’autres sites