Ma'xx

probleme sur nitro !!! help

Messages recommandés

voila en roulant le nitro ( bien lancer ) ,il s'est mis a faire une bruit bizard comme si je n'avais plus dessence ( j'avais le plein) depuis se jour la le nitro ne demare plus , j'ai changer la bougie (BR9ES) en ne se passe j'ai vu une petite etincelle quand je mes la bougi contre la HM ( je l'ai vu que une fois l'etincelle ) pui quand je kick les feux ne sallume plus ......


je ne c'est pas d'ou peut venir le probleme

cordialement
maxime

Partager ce message


Lien à poster
Partager sur d’autres sites
regarde tes fils de la bobine et de ton cdi s'il ne ce sont pas debrancher moi sa m'avez fait sa :s sa fesait un bruit chelou parce que il eétait mal mit sinon demonte ton hm pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Si tu as plus d'étincelle il faut que tu vérifie ton allumage (CDI, Antiparasite + Fil, Stator) !!


voila le nitro a tourné un peu hier ( quelque metre) mes il ne prend plus les tours en maintenent impossible de le redemaré ...., j'ai retrouver mon etincelle .... et-t'il possible que cela vienne des joint du cylindre, sous bassement, et segment ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Max57330 a écrit:
Black Spirit a écrit:
Si tu as plus d'étincelle il faut que tu vérifie ton allumage (CDI, Antiparasite + Fil, Stator) !!


voila le nitro a tourné un peu hier ( quelque metre) mes il ne prend plus les tours en maintenent impossible de le redemaré ...., j'ai retrouver mon etincelle .... et-t'il possible que cela vienne des joint du cylindre, sous bassement, et segment ??


Tu va tout peter ! Demonte ton cylindre pour voir dans quel était il est

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un 70 polini fonte a vendre

Partager ce message


Lien à poster
Partager sur d’autres sites

PROBLEME resolut !! se n'etait que les joint + 1 segment --> en commande sa va retourné






Partager ce message


Lien à poster
Partager sur d’autres sites