PStar

Carbu inreglable

Messages recommandés

Voilà cet aprem j'ai essailer different gicleur , Different reglage et le scoot et inreglable , Je me demande si le carbu n'est pas Naze , car avec le 70 deja j'avez plein de probleme avec ce carbu ? Maintenant le scoot demarre j'accelere a fond et sa fait beubeubeu Sans arret quand je lache un tout petit peu la poigné le scoot se coupe , Il faut que je garde la poigné také pour qu'il reste a l'arrete et fasse beuuh...beuuh.beuuh Je ne comprend pas j'ai verifié bougie ,etincelle , Allumage , Cdi , Essence , Le carbu j'ai tout demonter , On va dire que j'ai un peu prés tout fait et sa ne donne rien du tout .

Partager ce message


Lien à poster
Partager sur d’autres sites
Non j'ai tout verifier vis de cylindre , pipe boite a clapet etc .

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'est-ce que j'arret pas de te dire, change de carbu, trop de probleme avec les black édition comme cyrielle

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vend le vendre j'ai plus a investire dedans :D .

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
Je vend le vendre j'ai plus a investire dedans :D .


Tu vend le vendre xd

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Nitro- a écrit:
Je vend le vendre j'ai plus a investire dedans :D .


Tu vendVeux le vendre xd

Go annonce , xD . Bientot en derbi :) Petit projet tkt

Partager ce message


Lien à poster
Partager sur d’autres sites
T'as essayé de refaire tout simplement ton niveau de cuve ? J'ai tourné toutes une saison avec un black edition et j'ai pas eu de souci pour les reglages.

Partager ce message


Lien à poster
Partager sur d’autres sites
Vérifie le problème n'est pas chez toi avant que tu donne la faute au carbu :P

Partager ce message


Lien à poster
Partager sur d’autres sites
AHAHA !

J'ai essailer avc l'aguille plus basse , sa donne rien de genial non plus , Il faut que je voye si mon filtre a essence n'est pas sale , Car j'ai deja tout verifier .

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai pas changer l'aguille , C'est une W.
J'ai un gicleur de 85 .

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye de metre un un 92 c est ce quil y a d origine dans les black edition j avée sa sur ma derbi

Partager ce message


Lien à poster
Partager sur d’autres sites
Origine c'est un 75 . Et j'ai essailer un 90 Donc c'est pareils .

Partager ce message


Lien à poster
Partager sur d’autres sites
lol, toutes les aiguilles cest des W mais tas un numéros qui suit aprés le W pour les différenciers (ex: W16)

sinon un gicleur de 90 dans un black edition sa me parait faible, tu devrais tourner aux alentours de 110 115 avec boite a air origine sans mousse et avec l'entrée d'air de la boite agrandi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Avec un 95 J'suis trop riche y crache de l'essence a mort . Alor un 110 . . .

Partager ce message


Lien à poster
Partager sur d’autres sites
Nitro- a écrit:
Avec un 95 J'suis trop riche y crache de l'essence a mort . Alor un 110 . . .


Tas quoi comme filtre a air ?

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai jamais eu un seul problème avec le black édition, met voir un gicleur 92 comme moi j'ai sa roule niquels après j'ai essayer un 95 la moto elle veut rien savoir parce que sa mal air petit 92 pour du pro race enfin , tant que sa roule c 'est le principal

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai la boite a air , Oui comme tu dit mais si sa crache de l'essence avc un 90 , 92 c'est pareils . enfin je vais ressailer je vous tien au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

moi je tourne 92 sans rien au out du carbu et j'ai toujours rouler comme sa depuis que j'ai la moto , et si je mets une boite air ou cornet après elle roule mois vite et moins bien donc je laisse comme sa .

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol , J'ai vu sa .
Mais moi sa commence vraiment a me faire ch*er je pense que tu me comprend.

Partager ce message


Lien à poster
Partager sur d’autres sites

ah sa va c'est sur que je te comprend quand tu roule avec ton scoot regarde après la couleur de ta bougie pour voir si elle est mouillé ou sec

Partager ce message


Lien à poster
Partager sur d’autres sites
Justement J'ai essailer avc un 80 elle blanchit Avc une 85 elle est normale , et 90 Normal mais noirci

Partager ce message


Lien à poster
Partager sur d’autres sites
ok ta quoi comme bourin encore?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bourrin ? xDD
En cylindre j'ai le evo 50

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j' essayeré par un 95 ensuite je desendrais jusqu 'a que j'entend il tourne assez bien après je fignolerez avec l'aiguille.

Partager ce message


Lien à poster
Partager sur d’autres sites
Lol , Je sais d'ou sa vien J'en suis CASIMENT SUR , L'aguille est tout en haut ... FAIT ch*er :D
J'avez meme pas vu Oo' Bref je remet en bas et je fignole comme tu dit :D .
Je vous tien au courant .

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout sa pour un cran d'aiguille LOL

Partager ce message


Lien à poster
Partager sur d’autres sites
pu*ain et dire qu'on s'est fait autant ch*er pour cet m**de xD

Partager ce message


Lien à poster
Partager sur d’autres sites
Alor je vous explique L'aguille avez casser Fin le pti truc qui la tenais , Puis le gicleur secondaire et le principale étais tout les deux dévissé donc j'ai tout bien refait , Sa a l'air de marcher aprés là je remonte mon tirage etc mais j'ai toujours ces trou quand je réaccelere , Est-ce que sa pourrais venir que ma pipe et bac soit d'origine?

Partager ce message


Lien à poster
Partager sur d’autres sites

La pipe non, c'est qu'un bout de tube quand tu regard, mais la BAC si tes lamelles sont trop épaisse peut etre

Partager ce message


Lien à poster
Partager sur d’autres sites

Non elle sont assez fine elle sont en trés bonne état , mais C'est normal qu'elle est coller au carter ? je voulez racourcir les pattes qui tienne les lamelles . mais là je vais pas me faire ch*er en plus j'ai tout l'aprem je vais faire sa bien mais j'ai pas de sert cable il me reste juste un bout sans la vis alor je vais essailer de bricoler un truc ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Achete tout de suite une nouvelle BAC te fait pas ch*er a bricolé

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vien de changer le tirage rapide car l'ancien me prenner la tete et c'était un systeme de m**de .
Je suis toujours au meme endroit j'ai tout refait j'ai beau tourné la vis de richesse sa donne rien du tout C'est de la grosseeeeeeeeeeeeeeee m**de et sa me casse les ...
J'ai beau essailer des gicleur il veux rien savoir le truc , Sa roule mais j'ai pas de reprise et sa a rien dans le c*l .

Partager ce message


Lien à poster
Partager sur d’autres sites
Cest du evo 50, fallait pas s'attendre à avoir une balle, surtout si tu as pas retoucher le kit ou le bas moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Et ? Je vois pas le rapport sa envoie pas jss pas reglé jle sens quand meme

Partager ce message


Lien à poster
Partager sur d’autres sites

Polini evo sa devrait bien marché pourtant, comment tu procede pour reglé ton carbu, tu galere un peu

Partager ce message


Lien à poster
Partager sur d’autres sites

Bin comme d'hab Je met un gicleur Je roule(Quand sa roule) Je regarde la couleur de la bougie En l'occurance elle est noir , et quand je descend un peu elle devien blanche , Et quand j'augmente elle devien Noir et graisseuse Aprés j'ai mit la vis de richesse a 1.5 tour A chaque changement de gicleur j'ai essailer de paufiner un peu avec le 85 mais sa donne vraiment pas grand chose quoi

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon déjà la couleur de la bougie c'est pas très fiable et après il faut voir si tu fais un Arrêt Carburation !!
Tu as beau avoir une bougie noir c'est pas pour ça qu'elle est mal réglée !!
Pour ce qui est de l'arrêt carburation il faut faire une bonne bourre et couper tout de suite après et regarder la couleur de la bougie, si tu roule normalement et que tu regarde en rentrant chez toi ça ira pas !!

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est ce que j'ai fait (ligne droite de l'amphy a yutz) C'est a coter de chez moi

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors sa roule bien je parie que tu as fait que sa du week end

Partager ce message


Lien à poster
Partager sur d’autres sites

Non du tout :P , Mais j'ai regler tout bien mon carbu le couleur est brique enfaite il était regler le probleme se joue dans les ressort d'embrayage et la Bac je pense que sa s'ouvre pas assez quand je suis en haut regime enfin je vais changer sa :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il roule comme il faut alors, tu as changé ta BAC

Partager ce message


Lien à poster
Partager sur d’autres sites
Hum on pas encore vous me consiller quoi , Et comment faire pour enlever l'ancienne je peu passer en dessous avc une lame fine chauffé ? Faut encore que je change met ressort d'embrayage je compte les faire demain matin

Partager ce message


Lien à poster
Partager sur d’autres sites

Une Bac sa s'enleve tout seul a la main une fois que tu as enlevé ta pipe ta avec une lame

VL14 ou alors Vforce3

Partager ce message


Lien à poster
Partager sur d’autres sites
La mienne est collé sur le bloc Et j'ai beau tiré j'ai pas forcer x) . enfin je me debrouillerais :p

Partager ce message


Lien à poster
Partager sur d’autres sites
Fogosss paye moi un bloc d'italie :DDD

Partager ce message


Lien à poster
Partager sur d’autres sites