NegroOo

Problème de trs/min

Messages recommandés

Voila je voulais savoir si quelqu'un pourrai m'aidé avec ma Tzr elle veut pu monté dans les tours elle broute.

-Pourtant l'allumage et tout bien callé (3.45mm) comme Steve me la di
-Le carbu et propre
-J'ai changer plusieur fois de gicleur
-La bougie et neuve c'est une denso malossi iridium a 40e.

Donc je c'est pas du tout ce que sa peut ètre j'ai tout éssayer si quelqu'un pouvait m'aidez.

Merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites
J'aurais dit de voir ta boite a clapet mais j'ai lu que tu n'avait pas de filtre a air, sa ça craint.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai toujours roulé sans filtre a air et sa ma jamais rien fait et mon piston a rien du tout j'ai changer les joins de culasse et j'ai regarder et il a rien =s

Partager ce message


Lien à poster
Partager sur d’autres sites

regarde voir le callage de l allumage il est peut etre decallé comme sur le selletra il n y a pas de clavette ça mes deja arriver avec le pvl

Partager ce message


Lien à poster
Partager sur d’autres sites
Ouaip peut ètre bah moi je pars en vacance vendredi matin donc au pir si tu veut passer demain aprem pour qu'on voyent ya pas de problème merci jerem =)

Partager ce message


Lien à poster
Partager sur d’autres sites
Verifie tes clapets, les malossis ce bouffent TRES vite

Partager ce message


Lien à poster
Partager sur d’autres sites

desole negro demain je peut pas je taf

Partager ce message


Lien à poster
Partager sur d’autres sites

T'inquiète pas c'est pas grave on feras sa quand je reviendrais de vacance

Partager ce message


Lien à poster
Partager sur d’autres sites