DRC69

Problem de charger avec Mozilla Diabolo.lu!!!

Messages recommandés

Bonjour à tous,

Pour ceux qui utilise Mozilla Firefox il se peut que vous allez avoir des problèmes d'afficher le site correctement! Le problème est du au fait que l'ancien site était en html et la nouvelle version en php! En effet votre navigateur nous a en mémoire avec p.ex "www.diabolo.lu/index.html" vu que notre site est maintenant en php le lien correct est "www.diabolo.lu/index.php".

Pour résoudre ce probleme vous devez simplement vider votre cache. Dans votre barre d'outils cliquez sur outils, ensuite sélectionner "Effacer mes traces" une fenetre s'ouvre cocher toutes les cases et cliquez sur "effacer mes traces maintenant".

Après ce petit nettoyage de votre cache vous ne devriez plus avoir de probleme à vous connecter sur diabolo.lu

Entre autres nous avons quand meme active une deviation de "www.diabolo.lu/index.html vers la version php"

Si vous rencontrez quand même des problemes je vous prie de nous le signaler

merci d'avance

Steve

Partager ce message


Lien à poster
Partager sur d’autres sites

Je tiens aussi à rappeler qu'il y a un lien "Diabolo" en haut sur la barre du forum à coté de "Accueil" qui permet d'aller directement sur le site !!
Pour les problèmes rencontré avec Occazline, veuillez désactiver AdBlock en cliquant sur la petite flèche à coté et cocher "Désactiver pour cette page Uniquement" il devrai passer au vert !!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aucun probleme steeve et j'ai mozilla . Même tout les script sont correcte .
Moi je l'ai toujours en Htlm en plus .

Partager ce message


Lien à poster
Partager sur d’autres sites
Porn`Star a écrit:
J'ai aucun probleme steeve et j'ai mozilla . Même tout les script sont correcte .
Moi je l'ai toujours en Htlm en plus .



+1 c'est pareil pour moi

Partager ce message


Lien à poster
Partager sur d’autres sites