herve39

probleme de phare sur yamaha dtx 50

Messages recommandés

bonjour a vous tous
j'ai un probleme sur ma dt50 je n'ai pas de phareavant ni arriere pourtant quand je freine mon feu ariere s'allume.
mes clignos marche
ainsi que mon tableau de bord qui est digital.

pouvez vous me dire d'ou peut venir ma panne.

merci a vous tous

Partager ce message


Lien à poster
Partager sur d’autres sites

jete un coup d'oeuille au fils, au ampoules, au fusible ( si tu en a un) , apret ptetre voir le limitateur de tension ....

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Tu as verifié les fils et les ampoules ??

PS : Présente toi !!


mes cligno marche mais je dois avoir des ampoule de cramer
pour mes phares, mes fils sont bon mais je n'ai pas verifiez les ampoules.
pour mon feu arriere aujourd'hui mon feu stop ne marche plus.
ma batterie est bonne (toute neuve).
le fusible est bon
par contre je pense que mon souci vien du regulateur de tension quant penser vous?

cordialement

herve

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Si t'es ampoules sont bonnes, soit ton allumage ne debite plus soit les fils sont coupé ou soit le Régulateur est HS !!



pour moi c'est ton regulateur qui et HS , un ami a eu le bug sur sa RS 125 , lors d'un burn ben tout a peté et la plus rien donc voila , essaye de voir avec ton concess pour qui te mette la moto sur pont et qui test ton regulateur

voila

Partager ce message


Lien à poster
Partager sur d’autres sites