liuzzo

Probleme Moteur

Messages recommandés

Bonsoir à tous,

Un pote a un probleme avec sa Derbi.

Voici sa config :

- Kit 70 cc Airsal
- Vilo Doppler
- Allumage MVT Prenium
- Boite de Vitesse Top Racing
- Embro MRD
- Carbu Mikuni 26 (Gicleur principal de 120)
- Cornet TNT
- Pot bidalot dégeu ressoudé de partout

Donc avec cette config la moto roulait niquel malgré un sacré bruit du au pot, depuis que l'on n'a changé le pot par un Polini EVO passage bas, la moto démarre mal et s'arrete sans arrêt sans raison puis on n'a du mal à la redémarrer.

Je pense donc aux réglages carbu, il faudrait augmenter le gicleur ? ou le baisser ?

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Vérifie l'étanchéité au niveau de la sortie d'échappement, ca sent une prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vérifirais, sa peut pas être les réglages ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
En ralenti, rien devrait se changer.

augmente un peu le ralenti et monte l'aiguille d'un dent... ah m**de c'est un mikuni... si c'est un boisseau rond, monte l'aiguille, pour voir ce que ça donne.

Bien sûr il faut faire des reglages au niveau du gicleur principal, mais celui-ci ne döfinit pas le moteur au ralenti

Partager ce message


Lien à poster
Partager sur d’autres sites
Il doit avoir un réel problème alors depuis la pose de ce pot car elle tiens plus le ralenti, elle se coupe, galère à redémarrer.

Logiquement avec le polini evo je devrais augmenter le gicleur ? Oui c'est un boisson rond.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ne touche meme pas au gicleur principal pour le döbut, le gicleur joue juste quand tu accelere a fond, quand l'aiguille du carbu monte 3/4 en haut

Serieusement, verifie encore une fois l'étanchéité

Partager ce message


Lien à poster
Partager sur d’autres sites
Oki je regarderais, mais cela peut être du à un gicleur trop gros également non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu donne pas du gaz et la moto s'eteint c'est pas le gicleur principal

Partager ce message


Lien à poster
Partager sur d’autres sites
Je parle du fait qu'elle galère à démarrer, cela peut être du à un gicleur principal trop gros ce qui serait quand même étonnant... étant donné que le Polini Evo est censé bien marcher que le pot bidalot épave ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour la 10ieme fois, si tu donne pas du gaz, soit en roulant, soit en demarrant, tu n'utilise meme pas le gicleur principal, c'est pas celui la!

Partager ce message


Lien à poster
Partager sur d’autres sites
Okay.

Sa doit être la prise d'air que tu as di alors.

En plus de la fumée blanche sortait de cet endroit tout à l'heure

Partager ce message


Lien à poster
Partager sur d’autres sites