X-jordan-x

Probleme rs

Messages recommandés

salut voila, j'ai un soucis avec ma rs! l'ancien proprio avait monté le piston a l'envers donc stap j'ai acheter piston segment, et je l'ai monté! elle a demaré nikel aprés 1 petit km la roue ar. qui se bloque sur 5-6m! et plus moyen de redemaré! j'ai demonté cylindre tout en bonne état! mais un leger manque de compression! la moto ne demarre plus! si quelqu'un a une idée

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, l'écriture en haut, bien huilé!
J'ai demonter le bas moteur, mais tout parait bon, mais j'avoue que les boite de vitesse reste un mistere j'y comprend rien! comment je peut faire pour savoir si elle a un soucis ?
l'écrou qui serre la transmi primaire la ou il y a l'embrayage et qu'on plis la rondelle était pas serrer le probleme de blocage de ma roue peut venir de la nah ?

Partager ce message


Lien à poster
Partager sur d’autres sites
nonon, tu pourras juste plus emmbrayer, javais le mem probleme deja

Partager ce message


Lien à poster
Partager sur d’autres sites
mais si la ou on pose les disque n'est pas serrer quand la moto prend des tour, sa prend du jeu et sa joue sur la boite et sa me bloke la roue! fin je penser sa

Partager ce message


Lien à poster
Partager sur d’autres sites
Non cela vien pas de la je pense, parce que ta cloche d'embro est tres fragile, si elle se serais désérré elle aurait frotté contre le carter d'embro est la tu aurais des dégats

Partager ce message


Lien à poster
Partager sur d’autres sites

Probleme resolu, j'ai vus l'état du piston, c'est un jolie serrage par surchauffe, le piston a recouvert le segment je vais l'aidé ce week end pour tout remonté comme il faut

Partager ce message


Lien à poster
Partager sur d’autres sites