Mathieu57

Probleme pot yasuni r2

Messages recommandés

Bonjour a tous, c'est encore moi ^^. Voila après mon achat du pot yasuni r2 passage bas, la moto se traine en bas regime mais pete le feu en haut regime.
C'est bien d'avoir de la peche mais je ne veux pas taper dedans tout le temps donc est ce que quelqu'un peut me dire quoi faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

augmente le carbu pour combler le trou

Peut etre aussi revoi tes reglage

Partager ce message


Lien à poster
Partager sur d’autres sites
héhé ce matin j'ai demonter la bougie et elle etait blanche donc trop pauvre, j'ai donc mis un gicleur de 98 au lieu de 95 et c'est deja mieux.
Fuadrait encore monter en gicleur ou c'est bon ? Sachant que niveau vitesse de pointe j'ai pas besoin d'aller plus vite mais c'est vrai que c'est dur en demarrant ..

Partager ce message


Lien à poster
Partager sur d’autres sites
T'es avec une boite a air ? Monte encore a 105 on verra si elle est trop riche , tu fait des test c'est que comme çà que tu pourras voir si elle est bien regler .

Partager ce message


Lien à poster
Partager sur d’autres sites

Nan je suis toujours avec le filtre a air. Ben la je vais demonter la bougie pour voir si elle est encore trop pauvre !

Partager ce message


Lien à poster
Partager sur d’autres sites
Ma bougie était Brique pourtant j'étais trop pauvre ... et j'ai niquer un piston .

Partager ce message


Lien à poster
Partager sur d’autres sites
test , t'as rien a perdre .

Partager ce message


Lien à poster
Partager sur d’autres sites
Eviter de jeter un cylindre :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Le R2 n'est pas enormement creux, mais ca reste un pot de détente donc perte en bas régime, avec un 21mm c'est nickel !!


C'est quand même nul de falloir changer un carbu lorsqu'on met un pot...

Vive les Giannellis/Arrows

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier soir j'ai demonté la bougie pour voir et elle etait encore blanche je vais mettre un gicleur de 105 mais c'est pas un peu gros ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non , Perso j'ai un 80 avec un team :/ .

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela depend du carbu et pas de la config, regarde moi j'ai un VHST cuve alu flotteur sur rail et negro a un VHST cuve plastique conti cup, c'est les meme carbu et pourtant lui tourne avec un 120 et moi si je mettais en dessous de 135 elle démaré pas

105 c'est touta fait faisable pour moi, essaye et tu vera bien, ne te base pas trop a la bougie parce que elle peut etre bien réglé mais si tu tourne sans huile elle restera blanche

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai mis le 105 et elle n'avancait plus, meme haut dans les tours donc j'ai mis de l'huile et j'ai essayé avec le gicleur de 92 et c'est encore mieux. Peut etre que je ne roulait pas assez longtemps et il ne restait plus bco d'huile donc la c'est super.
Je vais mettre un pignon de 12 au lieu de 13 comme ca elle aura plus de punch :p

Partager ce message


Lien à poster
Partager sur d’autres sites