liuzzo

Problème asser Bisarre

Messages recommandés

Bonsoir à tous,

Je possède une DRD Limited équipée d'un moteur EURO 3 avec :

- Kit 50 cc MK
- Pot Prorace 70 cc
- Carbu DO 19
- Bac Malossi VL6
- Cornet

Le reste d'origine.

La moto tourne avec un gicleur de 110 et le réglage semble correct.

La moto tourne très bien jusqu'en 4 ème, une fois arrivé à la 4ème
impossible de tirer à fond celle ci comme si je ne pouvais plus
accélérer et quand je passe 5 eme ou 6 eme je perd de la vitesse.
Pourtant aucuns trous, ni rien, elle est bien réglée.

Cela peut venir du pot qui n'est pas adapté ? Pourtant elle tourne fort dans les hauts régimes.

J'ai un pignon de 14, ce qui n'est pas excessif ?

Que faire ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
tu tombe dans le trou creux du pot. le pro race a besoin de au moins 13000u/min pour COMMENCER a bien travailler, un rögime que tu n'atteinds pas avec cette config

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est vrai c'est du seulement à ça ? :/ Je dois donc obligatoirement changer de pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben parfois (surtout en descente) j'arrive à tirer la 4 ème donc je sais si ça vient du pot, mais si je le change c'est sur que je n'aurais plus ce soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

MK 50 avec pot pro race 70 gros probleme d'association de pieces, cela doit rendre ton cylindre tres creux

Avec un 50cc la transmi conseillé est un pignon de 13 avec couronne d'origine, en l'occurance 53 pour senda

Partager ce message


Lien à poster
Partager sur d’autres sites