Aprilia RS Hyper-Sport

Moto qui tourne à l'envers

Messages recommandés

Ce matin j'ai démarrer mon RS pour la première fois. Mais il y a un problème x) : elle roule en arrière, comme si la boîte de vitesses était inversée . Est-ce possible ? Je pensais peut-être aussi à mon allumage qui tourne à l'envers (MVT Premium)... ? Possible ?
Je précise que c'est Diabolo qui a monté mon moteur.
J'attends vos réponses, c'est urgent .


Mauvais callage de l'allumage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
J'aurais pensé à la même chose !!
Il n'étais pas callé au point mort haut ??


Si si il était callé au PMH. Mais comme Flo m'a expliqué, ils ont pas pris en compte la course longue du vilo, donc le callage était surement faux.
Sinon je vais chercher Flo staprem pour qu'il me le re-calle

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bizarre cette histoire parce que sa devrait pas arrivé vus qu'il se calle a 0, pas d'avant ni apres, c'est louche, on voit sa ensemble apres


édit/ bon ben j'ai essayé, la boite tourne dans un sens et l'allumage dans l'autre le calage est bien au point mort haut, mais le truc c'est qu'il y a 2 spark , on a voulut essayais l'autre spark mais on est resté bloqué parce qu'on as pas d'arrache rotor interne

Apart sa elle est tres jolie l'RS

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais, dommage qu'on avait pas l'arrache : / mais je te remercie beaucoup d'être venu .
J'espère que tu pourras passer chez moi avec un arrache le week-end prochain parce que sinon je suis grave dans la galère.
Sinon merci pour mon RS . En tout cas t'es un gars super, change pas .

Partager ce message


Lien à poster
Partager sur d’autres sites

A la poussette la moto doit tourner normalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Non c'est bon le probleme est résolu, il faut le calé sur l'autre spark, celuis qui l'as calé a utilisé l'encoche des scoot donc il tourne a l'envers vus que l'allumage est calé apres le PMH

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Si l'allumage tourne dans le bon sens c'est que le problème ne viens pas de l'allumage mais de la boite !!


Oui j'arrive à la démarrer à la poussette. Mais l'allumage tourne dans le sens des aiguilles d'une montre, donc à l'envers. Lorsque je passe une vitesse, la moto roule en marche arrière x). C'est à cause du repère du rotor qui ne coincide pas au bon repère du stator (il y a deux repères sur le stator).

Partager ce message


Lien à poster
Partager sur d’autres sites