Ma'xx

problem nitro

Messages recommandés

bonjour , un ami a moi a un nitro et hier quan il a rouler , ba rien a presiser ...... et quand il a voulu le redemarer ba pus moyen et kan il accelere en kickan ba une sorte de fumée sort du carbu .....

je ne c'est pas quoi faire....

Merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Il y a de la compression, de l'étincelle ... ??


la compresse yen a , et oui quand je kick le feux avant s'allume donc allumage pas grillé ....

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Spirit a écrit:
Pas forcement, pas parce qu'il y a de la lumière qu'il y a étincelle !!


jvé verifier

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a bien une arrivée d'essence, pas de prise d'air, le carbu est pas bouché, les flotteur sont pas coincés ??
Essai de noyer la bougie, et démonte la, si elle est sèche ca viens de la carburation !!

Partager ce message


Lien à poster
Partager sur d’autres sites
j'été un peu septique sur letat du polini evo 2 mes je vie nde deculassé et le cylindre + piston sont nikel !!^pas une trace de serrage ou presserage par contre je pense avoir trouvé le problem, quand j'ai deculassé j'ai trouvé un morceau de clapet , esque mon probleme peut venir de ma BAc ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a des chances que cela vienne de tes clapets, ton cylindre est endomagé

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Il y a des chances que cela vienne de tes clapets, ton cylindre est endomagé


non mon cylindre a rien du tout !! pas de trace de chauffe rien PAS UNE RAILLE et mon segment et encor chrome

DIABOLO et ouvert le mardi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ma'xx a écrit:
Florian a écrit:
Il y a des chances que cela vienne de tes clapets, ton cylindre est endomagé


non mon cylindre a rien du tout !! pas de trace de chauffe rien PAS UNE RAILLE et mon segment et encor chrome

DIABOLO et ouvert le mardi ?


Diabolo sont en vacances

Partager ce message


Lien à poster
Partager sur d’autres sites
Florian a écrit:
Ma'xx a écrit:
Florian a écrit:
Il y a des chances que cela vienne de tes clapets, ton cylindre est endomagé


non mon cylindre a rien du tout !! pas de trace de chauffe rien PAS UNE RAILLE et mon segment et encor chrome

DIABOLO et ouvert le mardi ?


Diabolo sont en vacances


Merci

Partager ce message


Lien à poster
Partager sur d’autres sites