MoStHaTeD

ce bruit m'enerve

Messages recommandés

salut

à froid , est ce que quand vous coupez les gaz vous entendez un petit bruit aigu iii tres court ?

parceque ma machine le fait, pas à chaud mais à froid et ce matin j'ai roulé avec ma belle à 7h50 et il faisé pas chaud du tout ! Evil or Very Mad

et le bruit d'habitude court à était plus long iiiiiii,,iiiiiiiiiii toujours et uniquement à la coupure des gaz

là je me suis inquieté car ça ressemble etrangement à un bruit de serrage scratchscratchscratch


le niveau d'huile moteur est boite sont ok ,je vais maintenant deposer la trappe de visite du primaire pour verifier s'il y a de huile



quelqu'un a t'il deja entendu ce phénomene ???? please help merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ,bein il y a de l'huile,la moto étant à l'horizontale l'huile afleure le patin de tension
je ne sais pas si le niveau est correct ,mais en tous cas il y en a !
et tout est propre comme un sous neuf drunken ,c'est déjà rassurant car je n'ai que 82400 kms lol! à peine rodée !!!! cheers



Partager ce message


Lien à poster
Partager sur d’autres sites
personne ? rien ?? nada ????

bon,bein c'est ma moto qui s'exprime : iiiii !

Partager ce message


Lien à poster
Partager sur d’autres sites
J'avais pas vu ton post !!!
Non j'ai pas d'idées !!!
Vraiment pas !!! Tu es sur que ça vient du moteur ?
Est ce que ça rythme le régime moteur , ou la vitesse , si tu roule et que tu embraye ???

Partager ce message


Lien à poster
Partager sur d’autres sites
je ne comprends vraiment pas d'ou ça peut venir

en 2ie à 25 ou 30 je coupe et iiiiiii STRIDENT à froid ; pas a chaud ????

moteur NON ,il aurai serré depuis longtemps.

la fourche ??? bizarre et apres je ne voie plus rien

y a un truc qui m'echape,mais quoi ??????????

Partager ce message


Lien à poster
Partager sur d’autres sites
hé ,j'y ai pensé
je l'ai fait patiner pour voir (enfin pour entendre) et bein non
il patine sans bruit,à froid comme à chaud

(c'est encore un truc unique pour ma pomme)

Partager ce message


Lien à poster
Partager sur d’autres sites
Peut-être une piste : essaye de mettre du lubrifiant sec au téflon en bombe (casto) sur ta courroie, et essaye de nouveau à froid. Souvent les courroies HD font iiiiii à froid !

Partager ce message


Lien à poster
Partager sur d’autres sites

haaa !!!! alors là tu m'apprend un truc yes

c'est pas impossible !!!!??!!!!!

bon ,actuellement avec les fortes temperatures elle ne le fait ""quasiment "" plus
mais dés que ça refroidit j'essaie

en tous cas merci pour la piste

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est en roulant que ça te le fait ou meme a l'arret mais moteur tournant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
RK a écrit:
qu'en roulant et en frein moteur


Bon ce qui est étonnant c'est que la courroie le fait aussi à l'accélération en général (peut être couvert par le sound des mufflers dans ton cas ??), mais bon celà reste quand même une piste.


ATTENTION : ne jamais utliser d'huile ou de graisse sur la courroie, c'est pour celà que j'ai parlé que lubrifiant "SEC" au teflon, certains utilisent du talc pour bébé. J'ai essayé un produit spécial courroie vendu chez N......to l'effet été l'inverse car il faisait office d'anti glissement (genre un peu collant comme produit)

Souvent la courroie siffle "iiiii" après un lavage par exemple, par temps humide ou froid.


Sur mon FLHT on l'entend bien car mes pots sont quasi stock, car je n'aime pas un bruit trop fort côté pots, question de goût.

Partager ce message


Lien à poster
Partager sur d’autres sites
actuellement elle le fait à peine 2 ou 3 fois uniquement en décélération et puis plus rien et ça dure 1/2 seconde

par contre quand il fait vers 7° le bruit existe même en charge moteur et également en décélération pendant 15 secondes au moins et a plusieurs reprises

Partager ce message


Lien à poster
Partager sur d’autres sites
RK a écrit:
actuellement elle le fait à peine 2 ou 3 fois uniquement en décélération et puis plus rien et ça dure 1/2 seconde

par contre quand il fait vers 7° le bruit existe même en charge moteur et également en décélération pendant 15 secondes au moins et a plusieurs reprises


Bon ça ressemble bien au bruit courroie typique des HD, regarde d'abord de ce côté là.

En dépannage si tu n'as pas de lubrifaint sec : un coup de bombe silicone sur les dents de la courroie + de la couronne ou du pignon pour tester, si plus de bruit (même 1/2 seconde) tu auras trouvé.

Partager ce message


Lien à poster
Partager sur d’autres sites
normal que la bombe de no...to na pas marché elle est faite pour les courroie conique afin de les empêcher de glisser sur les poulies .

Partager ce message


Lien à poster
Partager sur d’autres sites
distar a écrit:
normal que la bombe de no...to na pas marché elle est faite pour les courroie conique afin de les empêcher de glisser sur les poulies .


Oui, oui c'est exactement ça, j'avais juste essayé pour voir (entendre) lol!

Partager ce message


Lien à poster
Partager sur d’autres sites