rayan-RR

redemarrage impossible à chaud

Messages recommandés

Bonjour à tous.

Voila j'ai un soucis avec la moto (srad 97 carbu). Sad

Elle démarre super bien a froid, presque sans starter mais a chaud .. grrrr elle veut rien savoir obliger de la pousser ( c'est moyen je sais, même c'est nul ... ) Embarassed

alors pour preciser, à chaud, j'actionne le demarreur, il tourne et entraine le moteur, mais ça péte pas.

filtre à air neuf, vidange moins de 200km, batterie rechargée.

J'ai tout verifier, à savoir :
- bougies
- mise a l'air du reservoir
- pas de prise d'air, ni aux pipes d'admissions, ni aux filtres à air.
- demontage/nettoyage/remontage rampe fait dans les règles de l'art (verification des membranes et autres joints en caoutchouc ..)
- verification de toutes les connectiques, avec nettoyage et passage de produit isolant ..
- controle du regulateur qui a "l'air" mort (mais rien de sur et vu le prix de la pièce, pale je prefere me renseigner avant ..)

En bref, je cale Shocked .. j'ai même verifier les tensions electriques comme preconiser dans la rt ..

J'ai lu dans différents forum, que le regulateur/redresseur pouvait être à l'origine de ce genre de panne, même si, étant nul en elec, je me demande bien pourquoi elle demarrerais nickel a froid et plus à chaud ..

Pour info, le gars qui l'avait avant à rouler longtemps avec une batterie dechargée, et demarré la moto avec des pinces sur sa voiture ShockedShocked ... et j'ai aussi lu que c'etait trés mauvais pour le fameux regulateur ...

J'espere que quelqu'un pourras me repondre, me depanner et me mettre sur la voie car je cale et ça commence un petit peu a me fatiguer .. Crying or Very sad

Merci d'avance et gazzzzzz en grand (enfin quand elle demarreras lol ) !! vvv

Partager ce message


Lien à poster
Partager sur d’autres sites
alors c est en générale je dis bien en général un problème de durits la durite de depre au niveau du bouchon de reservoir
essaie avec le bouchon ouvert
en général ca refonctionne
apres c peut etre les bobine d allumage
a regarder si l essence arrive bien au carbus

Partager ce message


Lien à poster
Partager sur d’autres sites
Dark-Vador a écrit:
alors c est en générale je dis bien en général un problème de durits la durite de depre au niveau du bouchon de reservoir
essaie avec le bouchon ouvert
en général ca refonctionne
apres c peut etre les bobine d allumage
a regarder si l essence arrive bien au carbus


Merci pour ta reponse ! Very Happy

alors :
- durit de depre verifié : ok
- essaie avec bouchon ouvert : fait mais ne fonctionne pas
- bobines d'allumage : testés elles sont ok
- essence arrive bien aux carbus
- regulateur testé par moi : mort !
- regulateur testé par un electricien pro, mesure prise avec multimetre a aiguille, verdict : mort !

Donc je vais aller chercher un regulateur en casse, j'ai de la chance, j'habite a coté !

Je vous tiendrais au courant si c'est bien cette pièce qui déconne, et je posterais un tuto pour montage d'un ventilo de pc geek , en vue d'eviter une future chauffe du nouveau regul !

Merci !!! Very HappyVery HappyVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
marrant le régulateur qui meurt, c pas sur ces années...
bref jamais marrant, à vérifier si ça n'a pas mis une claque à l'alternateur ?

je sais que bcp de concessionnaires déconseillent de démarrer une batterie de moto via une batterie de voiture.
Essaie de te trouver des booster ? pour des 2RM, le prix n'est pas excessif!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut motards et motard(e)s !!

Alors suite et fin du problème de demarrage a chaud ! Very HappyVery HappyVery Happy

Aprés avoir effectué le changement du regulateur, plus aucun souci, elle tourne comme une horloge, redemarre a 65/80/ et 90 degrés donc c'est cool !! problème résolu !! Laughing

Idea Pour info, je l'ai remplacer par une regulateur de 600 SRAD modèle 1998, ce sont les mêmes que les 750, tant que l'on reste dans les modèles carbu. Twisted Evil

Idea Info 2 : inutile de brancher un ventilo de pc, comme je voulais le faire, car ce n'est pas la temperature qui les font "cramés" mais une surtension electrique, a verifier donc l'alternateur.

Gazzzzz en grand Arrow (maintenant qu'elle redemarre !!) et vvv !!! geek

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a bcp de pièces communes 600/750, c l'avantage! sur mon k2 sur piste je roulais avec une pompe à essence de 600 What a Face

Le régulateur a du chauffer pendant le redémarrage, c'est fréquent il paraît!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais rencontré le même soucis à l'époque sur mon SRAD 750 de 96, par contre moi, il se coupé net quand la température arrivait à 104°, je devais attendre 15 à 20 mn avant qu'il veut bien se remettre en marche... Twisted Evil

Par contre le mécano n'avait pas trouvé la panne... Rolling Eyes et j'ai fini par le vendre pour l'achat de mon GSXR 750 de 2002 Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites