fredum

s'emballe sans le shock

Messages recommandés

Bonjour, j'ai retapé la cam d'un ami carbu et cylindre d'orig, pot proma, bougie neuve joints neuf segment neuf, premièrement elle manque cruellement de compression et elle tourne parfaitement avec le shock quand je l'enleve elle prend des tours et s'etteind, que se passe-t-il?

Partager ce message


Lien à poster
Partager sur d’autres sites
en ce qui concerne ta compression une fois que tu regarder a tes joint et tes bourages si le probleme de compression persiste tu peut peut etre regarder a ton embrayage voir si il n'est ps trop usee et changer les ressort peut etre

Partager ce message


Lien à poster
Partager sur d’autres sites
il y avait une prise d'air au joint d'embase... j'en ai refais un avec une boite de lait sa va déja mieu. Il persiste un bruit que je pense est du au roulement malheuresement c'est impossible de trouver un bloc dans mon coin... Sinon j'ai un wall vous me conseillerai quel pot sachant que la sortie de cylindre est a visse comme peugeot...

Partager ce message


Lien à poster
Partager sur d’autres sites
il me reste un simonini carbon de camine j'ai envie de souder la patte de mon pot d'origine wall pensez vous que le pot sera efficace ? Et peut etre que quelqu'un vendrai les ressort qui se posse sur le tape cul camine?

Partager ce message


Lien à poster
Partager sur d’autres sites
Personne ne vend le ressort de tape cul?

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon pour la cam c'est pas fini après netoyage de carbu elle veut plus se mettre en route... j'ai essayé tout type d'ouverture des visse platinée je calle là, le boisseau est un peu stone mais j'ai déja fait touner des cam avec pire que celui là j'avoue que je bloc

Partager ce message


Lien à poster
Partager sur d’autres sites

Arrête de parler de 50 choses différentes sur le même post stp!!!!!!!
Pour toute autre demande ouvrez un nouveau post svp!!!!
Merçi aux membres que de ne répondre qu'a la question du post svp merci

Partager ce message


Lien à poster
Partager sur d’autres sites
sorry, revenons au probleme de la camino qui ne vas toujours pas alors...
elle avait une prise d'air, j'y ai remédié en remplassant le joint d'embase pourtant neuf avec un carton de boite de lait, il subssiste un bruit qu'y provient je pense des roulemen mais malheuresement il est impossible de trouver un bloc dans mon coin. après nettoyage du carbu impossible de la mettre en route j'ai de l'essence a la bougie et un bon courant que faire?

Partager ce message


Lien à poster
Partager sur d’autres sites
fredum a écrit:
sorry, revenons au probleme de la camino qui ne vas toujours pas alors...
elle avait une prise d'air, j'y ai remédié en remplassant le joint d'embase pourtant neuf avec un carton de boite de lait, il subssiste un bruit qu'y provient je pense des roulement mais malheuresement il est impossible de trouver un bloc dans mon coin. après nettoyage du carbu impossible de la mettre en route j'ai de l'essence a la bougie et un bon courant que faire?
bein je suis partant pour te donner un coup de main pour voir ton petit probleme mais tu est de quelle region en esperant que je puisse te donner un coup de main si tu n'habite pas trop loina+mais a mon avis si tu fait tes joint avec des carton de lait facon old school c'est que tu habite loin a mon avis ps si tu veut un blog moteur pour recuperer des roulementts j'ai se qu'il te fauta+

Partager ce message


Lien à poster
Partager sur d’autres sites
Il est de tertre! ça se trouve près de mons St ghislain!
Tu n'aurais pas un retour de masse? vérifie si ton étincelle se fait bien entre tes électrodes de ta bougie et non pas entre l'électrode et la masse ou tu met ta bougie pour voir l'étincelle

Partager ce message


Lien à poster
Partager sur d’autres sites
j'habite dans le hainaut près de mons... j'ai retrouvé un bloc dans mon grenier.... connaissez vous une adresse pour que je me procure un join de carter?

Partager ce message


Lien à poster
Partager sur d’autres sites
je la teste sur la culasse.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai d'abord essayé avec une b6 comme tout est d'origine appart lo pot et ensuite avec une b7 mais rien a faire

Partager ce message


Lien à poster
Partager sur d’autres sites

Rien à faire de quoi???? tu as quoi???
Pour ton joint, va voir chez casu moto! ils sont pas très sympa mais c'est près de chez toi! sinon regarde dans la section bonnes adresses du forum flower

Partager ce message


Lien à poster
Partager sur d’autres sites
je decrit le probleme sur la deuxieme page......

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai nettoyé le carbu et depuis impossible de mettre en route j'ai de l'essence a la bougie et du courant que je teste sur la cullasse j'ai essayé une bougie b6 et une b7

Partager ce message


Lien à poster
Partager sur d’autres sites

arrête d'ouvrir un post pour une phrase chaques fois! met tout dans un post stp! Twisted Evil
La bonne bougie est une B7HS et ton étincelle est bien entre les éléctrodes????toujours pas de réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
oui elle est bien entre les électrodes...

Partager ce message


Lien à poster
Partager sur d’autres sites
fredum a écrit:
j'ai nettoyé le carbu et depuis impossible de mettre en route j'ai de l'essence a la bougie et du courant que je teste sur la cullasse j'ai essayé une bougie b6 et une b7
tu a peut etre trop d'essence qui arrive cela viendrait peut etre de tes clapets enfin peut etre a tu bien remonter la cuvette de ton carbu dans le bon sans

Partager ce message


Lien à poster
Partager sur d’autres sites
fredum a écrit:
je decrit le probleme sur la deuxieme page......
si elle s'emballe sans le choc sa peut etre aussi ton cable d'accelerateur trop tendue j'ai eu la blague il n'y a pas longtemps et j'ai trouver la reponse sur ce forum encore merci d'ailleurs regarde que ton cable d'accelerateur soient bien graisser aussi et pas abimer et met aussi un ressort a la sortie du cable pour bien repousser l'accelerateur du carbu

Partager ce message


Lien à poster
Partager sur d’autres sites
pour le sens de la cuve de carbu c'est bien le tuyau de trop plein a l'opposé des visse de réglage? sinon le cable d'accelerateur est bien mis, deux tour et demi de ralenti... les clapets son bon.... mais je n'ai plus de courant du tout cela devrais provenir d'un retour de masse?, je la cherche mais ne l'ai pas encore trouvé....Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Et oui je vais tout revérifier le cablage.....

Partager ce message


Lien à poster
Partager sur d’autres sites
fredum a écrit:
pour le sens de la cuve de carbu c'est bien le tuyau de trop plein a l'opposé des visse de réglage? sinon le cable d'accelerateur est bien mis, deux tour et demi de ralenti... les clapets son bon.... mais je n'ai plus de courant du tout cela devrais provenir d'un retour de masse?, je la cherche mais ne l'ai pas encore trouvé....Merci
tudit ne plus avoir de courant a tu tester ta bobin d'allumage en mettant la bougie dans le bouchon et ensuite teste contre ta cullasse pour la visse de ralenti je voterai plutot un tour et de mi

Partager ce message


Lien à poster
Partager sur d’autres sites
oui oui et j'en avais avant de nettoyé le carbu, j'ai essayé tout type d'écartement des visses....

Partager ce message


Lien à poster
Partager sur d’autres sites

il la vendue

merde les mecs j'ai le meme problème j'ai tous revérifier et rien a faire
pourtant j'en ai fait je sais pas combien et la elle coule a l'arret tient pas le ralenti s'emballe toute seule elle me fait peur

je crois tous simplement que le carburateur a fait son temps Twisted Evil
attention fan de camino bcp de pannes peuvent venir de n'importe ou a n'importe kel moment Twisted Evil
faites le compte de km parcouru
pas mal déjas non ?

lol!fan de camino

Partager ce message


Lien à poster
Partager sur d’autres sites

moi je dirais que ton cable de gaz est un peut trop tendu voila pq il sembale ou il est abimé dans la gaine boooooooo je vois pq le carbu deconne ???????lol!fan de camino DEDE

Partager ce message


Lien à poster
Partager sur d’autres sites
c un nouveau
idem pour la gaine +elastic Wink donc no souci man

Partager ce message


Lien à poster
Partager sur d’autres sites