atchoum01

souci au demarage

Messages recommandés

voila je demare le cam a mon oncle

elle demare tine le ralenti mais acclere veu s'arretter reacceleret tout le temps comme sa.

bougie normale

une fois chaude elle tourne nikel



aidez moi scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
oui encore tout la

demontage demain apre midi


on dirai quelle a la hiquette au demarage pendant 5 minutes

Partager ce message


Lien à poster
Partager sur d’autres sites
c est un probleme carbe pas de doute pour essayer demare une fois a froid sans ton filtre a air si sa fonctionne tu as compris

Partager ce message


Lien à poster
Partager sur d’autres sites

donne lui un peu de sirop et met lui une echarpe peut etre unb debut de grippe mais sa passeras et apres a fond les manettes cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
bon voila

j'ai tout demonter soufler et meme changer le tuyau d'essance et sa le fias toujours!!!


je n'ai pas de joint de pot sa pourai etre sa??

Partager ce message


Lien à poster
Partager sur d’autres sites
non rien a voir, je loint de pot n'as aucune influence csur le bon fonctionement du moteur, pour ma part je vois pas trop ce qu'elle peu avoir, appart un gros rhube:lol!: , peut etre le bougie, as tu mis une bonne bougie avec le bon numero ?

Partager ce message


Lien à poster
Partager sur d’autres sites
je lui ai mit une couverture


bougie bh8

mais une bh6 elle a un peu plus de mal a demarre

Partager ce message


Lien à poster
Partager sur d’autres sites