desper

soucis de demarrage

Messages recommandés

salut,

quelqu'un pourrait me dire ma camino demarre mais quand j'accelere elle s'etoufle j'ai nettoyer le carbu changer les galais qui peux m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
il a pas un souci d'air?

une prise d'air ou pas assez d'air

Partager ce message


Lien à poster
Partager sur d’autres sites

en plus elle pet de temps en temps lol! reste a savoir ou ses pour l'air

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton mousse de filtre a air est dans quel etat Question

Partager ce message


Lien à poster
Partager sur d’autres sites
j ai eu se jenre de bague et cetais le decompreseur sur la culasse

Partager ce message


Lien à poster
Partager sur d’autres sites
elle ne demarre plus sauf quand j appuye pas sur le decompresseur et je doit laisser le schock sinon pour le decompresseur je doit faire quoi

Partager ce message


Lien à poster
Partager sur d’autres sites

S'il reste bloqué demonte ta culasse et nettoye la soupape(il faut retirer le style de clips puis chasser la dite soupape).Decrasse le tout de la calamine et ca devrait aller cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est normal quel ne demare pas si tu laisse le decompresseur ouvert( lol!
c'est vrait une petite aide avec le decompresseur sa va parfois

Partager ce message


Lien à poster
Partager sur d’autres sites

verifie aussi t'on cablage (ta g'aines trops courtes ou abimées ) Wink
ou comme a dit herbie un bon nettoyage s'impose ou remplacement de la culasse mob

le hic c que ca peu venir de t'es vis platinée mais bon la je poussent déjas loin
mais qui sait studyLaughing

bon conrrage et que ca roule
lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai fait un netoyage elle demarre et apres 2 km elle s'etouffle je fait pour la redemarrer elle demarre mais quand je mes les gaz elle s'etain SadSadSad

Partager ce message


Lien à poster
Partager sur d’autres sites
sert la vis de richesse a fond et dessert de 2tr et demi
pas assez d'air peut etre je sais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
thedemond001 a écrit:
a mon avis sa vien du carbu reglage a verifier

+1 c'est mon avis aussi!
il faudrait que tu redemonte ton carbu et verifie bien que tt est bien monté: pointeau, flotteur (bien libre) etc....et en mm temps verifie tes clapets (autant en profiter..)
tu dis bien qu'elle demarre et tiens le ralenti ms c des que tu accelere qu'elle s'etouffe?si c bien ca ==> trop d'essence: d'ou faut reverifier le carbu et aussi prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites

+2 Twisted Evil
carburation et filtre a air en meme temps Wink
study

Partager ce message


Lien à poster
Partager sur d’autres sites
merci sa a l'air de fonctionner c'tait un reglage pourtant elle tournait bien avant

et quelqu'un pourrait me dire quel diametre de la meche pour forer quand on acheter un kit parceque j'ai perdu ma meche

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec certain kit une meche de 1mm etait fournie Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

au pire des cas tu peux usé ton gicleur avec un cable(velo ou autre que tu defait puis insert ds le trou de gicleur) pr l'agrandir si ta pas de meche....et y aller a tatons!juska ske tu trouve le bon reglage!!je faisait comme ca moi.. lol!

Partager ce message


Lien à poster
Partager sur d’autres sites