snooptof

impossible a demarrer

Messages recommandés

bonjour j'ai achete une camino qui ne roulait plus depuis 3 mois et ne demarrait pas alors j'ai mis un nouveau reservoir car plein de rouille dans l'autre ( mais filtre apres le robinet essence et presque rien dedans comme saletes) nouvelle bougie vis platinees ont pas l'air degueulasse j'ai passe un petit peu de papier de verre nouvelle courroie j'ai une bonne etincelle mais rien beuUUUUUUUUU et toujours beuUUUUUUUUUUUUU meme pas un petit pet pet SVP aidez moi bien sur j'ai regarde sur le forum mais qu'en pensez-vous merci No

Partager ce message


Lien à poster
Partager sur d’autres sites
prise d'air peut etre

ta de l'essance sur ta bougie?

Partager ce message


Lien à poster
Partager sur d’autres sites

je dirais aussi prise d aire ou carbu encrassé peut etre Arrow

Partager ce message


Lien à poster
Partager sur d’autres sites
oui j'ai de l'essence sur la bougie et pour la prise d'air c'est ou que l'on voit ca svp et est-ce que vous pensez que ca peux avoir un rapport avec les vis platinees

Partager ce message


Lien à poster
Partager sur d’autres sites
ok j'ai vu pour les prises d'air je vais verifier l'ecart pour les vis platinees et puis nettoyer le carbu je vous tient au courant encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites

apres reglage de vis platinees et de bougie et verification de la bobine ca y est j'ai enfin entendu le bruit de mon moteur cheers ok mais elle ne demarre qu'avec le choke et ne tient pas le ralenti mais accelere bien et pas de trous quand je met les gaz je fonce dans la fonction recherche mais si vous avez des conseils merci scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
pour les prises d'air je vais chercher ce week end sinon de quels joints tu parles ??



Ps modo:fusion des posts impossible a demarrer et suite

Partager ce message


Lien à poster
Partager sur d’autres sites
snooptof a écrit:
pour les prises d'air je vais chercher ce week end sinon de quels joints tu parles ??


joint de culasse et d en base et de pot aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
vous m'y faites penser effectivement pas de joint au pot ( leo long ancienne generation) pour le reste origine j'attend qu'elle tourne bien pour monter mon polini a air est-ce que un mauvais reglage des vis platinees peut etre une cause de mauvais ralenti?

Partager ce message


Lien à poster
Partager sur d’autres sites
merci herbie je regarde a ca ce week end je vous donne des nouvelles

Partager ce message


Lien à poster
Partager sur d’autres sites