solidas

problemes avec ma camino

Messages recommandés

Voila donc elle est revennue de mon pro et bon j'essaye de la demarrer, elle demarre difficillement ! le volan magnetique tourne seulement quand j apuie sur le decompresseur et je dois pousser vite ! mais en arrière il tourne comme avant, et fait des petit pet pet contrairement qaund je la pousse en avant :s
Puis quand je prend de la vitesse pendant un certain temps une fois que elle est chaude le volan magnbetique s'arret de tourné puis elle s'arrete et il ne tourne plus !! alors je le tourne a la main dans un sens pius l'autre puis elle redemmarre quand je la pousse :s Ah oui aussi, elle a autant de peche que avec mon cylindre d'origine :s je comprend rien j'en ai marre help !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut solidas

pour moi cela vient de ton vario qui es bloqué prés de l'embrayage
il y a une bague dans la cloche vario ou vient ce mettre t'on écrou de 14 Wink il force le tout , c rien de graves

démonte et regarde ca prend 2 min Wink

mob

Partager ce message


Lien à poster
Partager sur d’autres sites
pot leavinci, kit 65cc polini avec piston meteor, gicleur de 85. c'est tout.

Partager ce message


Lien à poster
Partager sur d’autres sites
comment sa vario? la cloche et morte ou koi ? je comprend pas? explique sniper :) merciiiii :p

Partager ce message


Lien à poster
Partager sur d’autres sites
ben je sait pas si t'a cloche es morte mais il y a une bague qui se met sur la bielle dans ta cloche et ensuite l'écrou qui vient forcer le tous ca doit etre la ton problème bague trop longue a mon avis

Partager ce message


Lien à poster
Partager sur d’autres sites
je comprend pas de quoi tu parles désolé, je ne suis pas encore fort expérimenté...

Partager ce message


Lien à poster
Partager sur d’autres sites
en plus simple tu retire ta couroie et tu fait tourné ton vario a la mains et si il tourne sans entrainer ton vibrequin c est que c est pas lui

Partager ce message


Lien à poster
Partager sur d’autres sites
il n entraine pas le vilbrequin. ah oui aussi, elle demarre comme un tracteur elle prend ds les tour pui paf elle &vance pui beuuuuu elle demarre tout doucement... et qd je m arret une fois sur 2 elle s arret aussi sans on dirai ke le moteur entraine tjr la roue...

Partager ce message


Lien à poster
Partager sur d’autres sites

elle revient de ou??d'une proute lol! regarde a tes patins d'embreyages et tes rouleaux cables accelerateurs et decompressuer si tu a un decompresseur regarde aussi si t'a pas une prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
Patin d'embreyage déja regardé il sont niquel, cable nouveau et pas de prise d'air au niveau du decompresseur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand il bloque,ton volant magnetique est toujours bien centré?????

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben oui.. :s j'en ai un peux marre de cet camino, elle n'arret pas de me faire des problemes... il faudrais la révisé mais se ke je ne comprend pas c'est ke la plupart des pieces sont nouvelle :s.. si sa interresse quelqu'un de chipoté dessu pendant les vacances se serrait bien :)

Partager ce message


Lien à poster
Partager sur d’autres sites

le volant ce bloque?
sa ne peut pas venir de 36 truc scratch
a mon avis c'est l'embrayage,mais je ne comprend pas tres bien ce que tu veu dire :)
fait une petite video lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
solidas a écrit:
il n entraine pas le vilbrequin. ah oui aussi, elle demarre comme un tracteur elle prend ds les tour pui paf elle &vance pui beuuuuu elle demarre tout doucement... et qd je m arret une fois sur 2 elle s arret aussi sans on dirai ke le moteur entraine tjr la roue...


embrayage, ressorts, patin demarrage, cloche...ca ne peut venir que de la si ta l'impression que "le moteur entraine tjs la roue"

Partager ce message


Lien à poster
Partager sur d’autres sites
OK sa va. et sinon pour le fait qu'elle s'arret en pleine action comme sa ke le moteur se coupe directement sans se noyer?

Partager ce message


Lien à poster
Partager sur d’autres sites
Un ami a moi m'as dit que se serrai mon allumage ki aurait un problème.. elle ratatouille vers 10km/h puis se lance d un coup pui vers 60 +- se coupe..

Partager ce message


Lien à poster
Partager sur d’autres sites