den-enduro-lorraine

Quantité huile 4T

Messages recommandés

c'est normal si tu as démonté tes crépines + filtre.
Je n'ai pas mesuré exactement, mais lors du demontage des crépines, avec un "egouttage" parfait, j'ai remis dans les 1.5 l. Si je ne m'abuse, nous avons les mêmes moteurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
bert54 a écrit:
c'est normal si tu as démonté tes crépines + filtre.


Ok merci Bert, c'est pas anormal alors. Mais ils auraient pu faire l'effort de le préciser sur le book tout de même Rolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour mon 400, le manuel dit que le niveau a froid doit se situer en bas du hublot alors qu'a chaud il est en haut

Partager ce message


Lien à poster
Partager sur d’autres sites
den a écrit:
bert54 a écrit:
c'est normal si tu as démonté tes crépines + filtre.


Ok merci Bert, c'est pas anormal alors. Mais ils auraient pu faire l'effort de le préciser sur le book tout de même Rolling Eyes


D'accord avec toi... Evil or Very Mad

mais quoi qu'il en soit, je me fis surtout à ma méthode pour une vidange :
vidange du moteur,
démontage du filtre (et crépines, tous les 3 ou 4 vidanges),
remise en place du bouchon et crépines,
remise en place du filtre rempli d'huile,
remplissage du carter d'huile jusqu'a mi-oeilleton,
mise en route du moteur 20 ou 30'', pour le mise en huile du système
remise à niveau jusqu'à mi-oeilleton
et surtout un petit coup d'oeil avant la première sortie Wink

Partager ce message


Lien à poster
Partager sur d’autres sites