CH@K-MooL

problème sapin de noel :(

Messages recommandés

Salut mes ptit loupiots,

j'ai un petit souci sur ma choupinette d'amour, elle veut plus démarrer !

je m'explique: hier aprem je part au boulot avec, pas de souci, en rentrant je fait une ballade vite fait avec Rouli sans souci , ci ce n'est mon connecteur de faisceau derriere le tableau de bord qui saute un peu et fait que sa me met des information lofoques avec les vibrations( un vieu souci que jaivais solutionné mais qui a recommencé suite a une mauvaise bosse sur piste)

je rentre jusqu'a chez moi donc "normalement", ouvre une mousse puis commence a démonter quelques pièces pour installer un peu de carbones un peu partout

- Garde boue Avant
- leche roue Arriere
- carter de chaine avant et arriere
- repose pied pilote
- pare chaleur de pot
- cache frein arriere
- déflecteur d'air avant
- tour de neiman

que du bon en perspective quoi !

sur ce je m'exécute et tout se passe a peu près bien si ce n'est qu'a la fin la moto démare plus !


le tableau de bord s'allume, met 1 seconde de + avant de faire son diagnostique habituel(tt ki sallume et les aiguilles qui font leur tour lol)
puis jai le témoin moteur qui reste allumé et la diode qui clignote 2 fois rapidement, séteind 1~2 seconde puis reste fixe
autre truc aussi, quand le contact est coupé la meme diode qui clignotait tres lentement avant pour faire comme une alarme( normal d'origine) se met a clignoter presk toute les secondes si ce nest plus vite


pourtant je n'ai rien touché d'electronique si ce n'est le cable ce capteur de vitesse a l'arriere que j'ai déplacé
ou l'anti démarage dans le tour de neiman que jai ptet décolé en tirant un peut fort( pour info je lai aussi redémonté apres et me suis assuré de la proximité de la clé avec la boucle)


ben wala =( je sait pas quoi faire et un beau We en prévision :'(

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pencherais à un problème de détecteur de clé codé, peut être débranché ou sectionné si t'as tiré dessus. Ça me l'avait fait avec le voyant moteur jaune allumé et pas de démarreur. La bague était trop loin de la clé.

J'ai trouvé ce problème car le code erreur s'affiche sur mon écran.

Toi tu dois avoir ton code erreur signalé par la cadence de clignotement de ta led.
Cherches dans le livret rouge, y a tous les codes erreurs.

Ou peut être plus bête: batterie trop faible ?

Partager ce message


Lien à poster
Partager sur d’autres sites
De mémoire le neiman sert d'antenne pour l'anti démarrage qui est géré dans le compteur. Donc si tu as un faux contact au niveau du compteur il se peut que ca déconneun peut au niveau de la reconnassance. Vérifie bien tes contact derrière ton compteur et essaye avec la clé rouge éventuellement

Partager ce message


Lien à poster
Partager sur d’autres sites

juste pour tester

est ke klk un pourrait passer pour que je teste avec son antenne Neiman, ? de pref un monster car plus simple a démonter mais sinon pas de souci pour une SBK

une bibine a la clé Razz

Partager ce message


Lien à poster
Partager sur d’autres sites
sa donne que c'est l'antenne du l'anti démarrage ke jai du retirer en foecant qui a du céder et du coup ple de clé codé donc plus le droit de démarer :'(

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ben apres mon retour a Sens jai appris un truc, une antenne quand c pas placé a sa position d'origine, sa veut pas comprendre skon lui dit

difficile cette damoiselle dites donc !!

donc du coup l'antenne neuve bien placé sa marche tout de suite mieu Very Happy

ski m'amène a penser quand remplaçant ptet bien l'ancienne a sa place sa m'aurai ptet évité tout ces ennuis ( il est bete ce choko menfin on saura jamais la vérité lol )


donc deja elle Fait Brrooowwaah Razz





mais du coup pendant ce temps jai eu un autre phénomène paranormal sur ma bécane

j'ai plu mon total kilométrique d'affiché . . . et quand je met le contacte ben sur lécran de droite sa mafiche un décompte de 1-28 ou 30 jusqu'a 1-00 pi BooM le tableau de bord s'illumine

heu . . . c'est grave docteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

A le bon vieux temps des bécanes a carbu qu on pas toutes ces emmerdes d electronique...
c est pas un code erreur?
peut etre reparable avec le cable et le logiciel que tu a recement trouvé
sinon direction sens pour un branchement sur la valise et c est pas celle d' RTL lol!

Partager ce message


Lien à poster
Partager sur d’autres sites