ramutch

gicleur pour pe 28

Messages recommandés

salut les riders !!! j' aimerai un ptit renseignement : quel sont les gicleurs (principal et ralenti ) a mettres dans un carbu
pe 28 , pour ma gunshot 150 de 2011 avec un moteur 149 yx , pour quel tourne du diable!!!lol , merci a vous , j'attend vos réponse , car c'est assait urgent!
bonne journée
ramucht

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

PE 28 y'a pas a la maison par contre daytona et son manuel il y a .

Dayto préconise pour le 150 un PE 28 avec:

Gicleur principal 122
Gicleur de ralenti 35
Aiguille JFK réglage au deuxième cran en partant du haut

de la a dire que se serrait parfait pour un 150 YX pas certain , mais si tu ne trouve pas d'autres info ce peux être une bonne base de départ ;)

regarde a cette page http://www.labossecourcelloise.com/t499-daytona-150-les-discussions-les-pieces
ou clique ICI tu as le manuel du dayto (page 40 ) qui dit des choses un peu diverse de ce que mon manuel papier préconise mais bon .........................
Astalavista

Partager ce message


Lien à poster
Partager sur d’autres sites
merci pour ta réponse , je vais allé voir le lien que tu ma donné , sinon j'ai un pote qui a un 150 dayto avec pe 28 , il a comme gicleur : 110 pour le principale
et 35 pour le ralenti ( c'est pas trop le ralenti qui me pose probléme ,lol),
c'est réglage sont précaunissé par le vendeur stomp777,
le probléme pour le pe 28 c'est que j'entend toute sort de taille pour les gicleur , a se point là ,je vais acheté la boite a gicleur ,lol!! le probléme c'est que j'ai pas trop le temp de démonté 40 millions fois le carbu pour essayé le bon gicleur , mon taf me prend pas mal de temp et ma ptite famille aussi , donc pas trop facile , mais MERCI de ta réponse , j'attend d'autre proposition et je vais appelé stomp777 pour voir se qu'il me dise, désolé pour le roman ,lol

Partager ce message


Lien à poster
Partager sur d’autres sites
apres vérif, j'ai un gicleur principal de 125, et 40 pour le ralenti... (config daytona 150 et keihin PE 28)

Partager ce message


Lien à poster
Partager sur d’autres sites
salut ludo , ok merci , mais moi c'est pas un dayto :-(((( ,lol , donc aujourd'huit jsuis passé a new motors pour allé cherché mon pe 28 , puis biensur monté chez eddy pour testé sa , donc j'ai testé gicleur principal 105 puis un ralenti de 38 , conseil de eddy pour commencé la base , en sachant que moi "c'est pas un DAYTO" malheuresement ,lol , ba sa la fait presque ,mais toujour un ptit trou , donc dans la semaine , je vais testé gicleur principal 110 et 35 de ralenti , le ralenti c'est sur que c'est le 35 , mais je l'ai pas encore , benoit va me passé le sien pour que je le teste ,et voir se que sa donne , voili voilou ,

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon qui a un gicleur de 110 en principal et un 35 de ralenti a échangé contre un autre gicleur qui est dans ma boite
ou a me vendre a ptit prix , merci

Partager ce message


Lien à poster
Partager sur d’autres sites
oui sa je sais, lol , mais sa me fait chier d'en acheté car j'ai acheté une boite compléte et comme par hasard , j'ai pas celui qu'il me faut ,pppffff , je vai voir chez u power , car new motor un peu chére le gicleur

Partager ce message


Lien à poster
Partager sur d’autres sites
gicleur 110 principal et 35 de ralenti , trouvé , j'essaye sa demain ,

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est pas encore sa , pppffff , mais presque sa , j'ai un ptit trou , en bas régime , donc pas encore fini les réglage , si sa veu pas , je vais essayé avec un gicleur principale de 115 , a voir

Partager ce message


Lien à poster
Partager sur d’autres sites
du coup je vai pas testé le 115 , car ma bougi est noire, pppfff sa me soul, je vai essayé de joué avec la vise de richette et la vise de ralenti,

Partager ce message


Lien à poster
Partager sur d’autres sites
donc toujour en 110 et en 35 ,
quand j'avai le 105 et le 35 sa me fesai un trou avan la rupture a l'arret et quand je roulé , c'était boff
maintenant avec le 110 et le 35 j'ai ma rupture sans trou a l'arret, mais j'ai un trou en roulant en bas régime ou quand je veu mettre un grand coup de gaz , mais quand elle est parti c nikel , d'ailleur sa envoi des watts ,lol
se qui peuvent m'aidé , sont les bienvenu,
ahh si autre chose , l'aiguille doit étre a quel cran ?

Partager ce message


Lien à poster
Partager sur d’autres sites
l'aiguille justement est susceptible d'améliorer ce fameux trou .
Le clips vers le bas te donne plus de jus et inversement .
Si ton clips est full en bas et que tu as le trou quand t’accélère franchement ton gicleur principal est trop petit .

Ta vis d'air est réglé a combien de tours ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut , j'ai eu un ptit souci pendant mes teste , cable de gaz cassé , il était pratiquement tous neuf , donc j'ai changé ma poignet de gaz , breff , donc la j'ai mis un 100 pour voir , car j'ai l'impression il y avait trop d'essence qui arrivai , je vai voir sa dans les prochain jours ,
sinon , le quel clips ?
et ma vis d'air et réglé a 2 tours e demi , je l'ai démaré sans roulé , sa ma l'air pas mal , a voir en roulant

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

2 tours et demi ça me parait un peu trop , cela pourrait expliqué un gicleur de ralenti un peu gros mais si ça le fait comme ça .

Sur l'aiguille qui se trouve au centre du boisseau il doit y avoir un clips , c'est de lui don je te parle .


Les préréglages se realise a l’arrêt mais les testes du carbu se font moteur en charge , autrement dit en roulant .


Pour rappel , lis ceci si tu ne l'as pas deja fait . C'est un extrait de ce PDF qui est est deja sur ce forum et sur bien d'autres .


Citation :
On serre la vis de richesse à fond (inutile de forcer, il suffit de mettre la vis en butée) puis on la dévisse de 2 tours ½, au delà de cette position, la vis n'ajoute pas d'avantage d'air dans le circuit de ralenti. On augmente le régime de ralenti avec la vis de ralenti jusqu’à un régime de ralenti assez élevé (pas le ralenti normal). On laisse le régime moteur se stabiliser et on visse la vis d'air 1/4 de tour par 1/4 de tour jusqu'à sentir une baisse de régime. A chaque 1/4 de tour, il faut attendre que le régime se stabilise. Quand on a obtenu cette baisse de régime, on revient à la dernière position où le régime moteur était élevé et on resserre de 1/8éme de tour. On contrôle que le réglage de la vis d'air de ralenti est compris entre 1 et 2 tours à partir de la position "vissée à fond". S'il y a moins d'1 tour, il faut augmenter la taille du gicleur. S'il y a plus de 2 tours, il faut diminuer la taille du gicleur. Et on recommence la procédure... Quand on a obtenu un résultat correct, on refait tomber le régime de ralenti moteur à une valeur normale avec la vis de ralenti.




l'explication du réglage d'un carburateur dans son entier REGARDE ICI . Merci a son auteur

astalavista



Partager ce message


Lien à poster
Partager sur d’autres sites
salut , merci pour ces explications , je vai voir tout sa , sinon j'ai regarddé la position de mon aiguille et elle est au milieu , puis regardé le fond de ma bougie , et elle est noire ,pppffff , donc je pense qu'il y a encore trop d'essence qui arrive , non?
on m' a dit de redescendre d'un cran mon aiguille pour avoir moin d'essence qui arrive , es ce vrai ?

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai regardé aussi a ceci :
vis de richesse est a 3 tours
vis de ralenti 2 tours et demi

Partager ce message


Lien à poster
Partager sur d’autres sites
primo à fait un très bon topic dans:
"méca"; "comment regler son carbu"
... ca t'aideras peut être...

Partager ce message


Lien à poster
Partager sur d’autres sites
le lien dans mon post plus haut c'est le texte original de ce qu'avait posté Primo


Calibro a écrit:



Pour rappel , lis ceci si tu ne l'as pas deja fait . C'est un extrait de ce PDF qui est est deja sur ce forum et sur bien d'autres .



l'explication du réglage d'un carburateur dans son entier REGARDE ICI . Merci a son auteur



Partager ce message


Lien à poster
Partager sur d’autres sites

salut , merci les copains pour toutes vos info , j'ai était voir le lien , nikel vachement bien expliqué ( c'est clair merci a l'auteur) , donc je pense que le bon gicleur est entre le 100 et le 105 , j'ai testé le 100 est je touve que c'est nikel chrome sauf qu'il y a un icque ,lol,
ma vis de richesse est a 3 tours
et la vis de ralenti a 2 tours et demi , sa , sa va encore , mais pour la richesse je trouve que 3 tours c'est énorme ,
vous en pensez quoi ?
sinon je vai ressayé avec le 105 et diminué ma vis de richesse , mais par contre je vais étre obligé d'augmenté ma vis de ralenti ? je me tompe ? car là en se moment elle est a 2 tours et demi et normalement faux pas monté au dessus , non ?
:labosse:

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors............................. j'ai deja écris ça: :dy:



Calibro a écrit:

Salut

2 tours et demi ça me parait un peu trop , cela pourrait expliqué un gicleur de ralenti un peu gros mais si ça le fait comme ça .





Si tu as réglé ta vis d'air ou de richesse comme il est décrit dans la procédure et que tu obtiens un reglage a 3 tours tu essais un gicleur de ralenti un poil plus petit .

le fait de mettre un gicleur de ralenti plus petit va t'obliger a passer , en principe , avec un gicleur principal légèrement plus gros.


Quand au réglage de la vis de ralenti , le nombre de tour ...........................on s'en tape xD




Partager ce message


Lien à poster
Partager sur d’autres sites
salut , pppffff moi et la mécanique sa fait 2 ( par rapport a ton shéma ci dessus) , car j'ai confondu les 2 vis , donc sa veu dire que c'est bon , car ma vis de richesse est a 2 tours et demi (peu la baisé un peu ) puis mon ralenti est a 3 tours

Partager ce message


Lien à poster
Partager sur d’autres sites
salut , donc aprés avoir bien lu l'expliquation , puis re testé ces gicleur , sa va pas encore , donc j'ai appelé stomp777, déja il m'on dit par rapport a mon moteur sa aurait était bien d'avoir un vm26 et non un pe28 , mais bon il m'on dit que le pe 28 marché bien aussi avec mon moteur , mais un peu gros,lol!!! donc je pense que j'ai encore trop d'essence qui arrive , donc j'ai testé de remonté mon aiguille d'un cran pour voir , mais c'est pas encoree sa , j'ai encore se trou quand je mais a fond de gaz , il m'on dit de testé le 90 et le 95 pour voir se que sa fait , pppfff sa commence a me gonflé fortement , j'aurai du prendre un vm26 ,

Partager ce message


Lien à poster
Partager sur d’autres sites
sur mon ancien YX 150 j'ai un pwk 28

je viens d'aller vérifié je suis en 115 en principal et 55 en ralentie
3.5 tour a la vis de ralentie
et 2.5 a la vis de richesse
clip d'aiguille au milieu

si sa peut t'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
salut tuning18 , ok merci pour l'info , j'ai reçu mes nouveaux gicleurs et c'est pas encore sa , sa me gonfle , j'ai des trous dans les trous des bosses et a grande accélération , breffff la grande galére

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

quand tu dis :


ramucht a écrit:
, j'ai des trous dans les trous des bosses et a grande accélération , breffff la grande galére


en TT a fond de balle tu as des trous , c’est ça ?

et sur du plat dans les même conditions d’accélération ça donne quoi ?

astalavista

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
en TT sa ve dire quoi ? lol
puis sur du plat ba sa va encore
et sinon quand je suis a l'arret :
je suis au point mort
je mais un toute ptit peu les gaz ( comme si je roulai tranquille)
puis d'un seul cout je mais les gaz a fond , aucun trou juste cas la rupture
mais parfoi sa me des trou , sa dépend , puis elle consomme beaucoup!!!
tu voi se que je veu dire?
si sa peu t'aidé , a m'aidé ,lol, en tous cas merci

Partager ce message


Lien à poster
Partager sur d’autres sites
fait chier de faire l'endurance du 1 oct avec le mokl 26 (carbu d'orrigine),lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Rafffff:

TT c'est tout terrain ;)

Tu dis finalement que c'est quand ça secoue que ça déconne ?

Ça pourrait aussi être un problème de niveau de cuve (reglage de la hauteur du flotteur ) .

Un problème de connectique électrique sur un faisceau engendre aussi des phénomènes similaires

Avec le molk ça fonctionnait bien ou tu avais les meme soucis

Partager ce message


Lien à poster
Partager sur d’autres sites
TT , ok !!!! lol
Tu dis finalement que c'est quand ça secoue que ça déconne ? oui est beaucoup , méme en réception d'une bosse

Ça pourrait aussi être un problème de niveau de cuve (reglage de la hauteur du flotteur ) .
sa on me l'a dit justement samedi au terrain pit bike de descartes, car quand je quique parfoi j'ai de l'essence qui coule du tuyau de la cuve

Un problème de connectique électrique sur un faisceau engendre aussi des phénomènes similaires
mince ,on voi sa comment ?

Avec le molk ça fonctionnait bien ou tu avais les meme soucis
non nikel sur le plat
car jamais utilisé sur TT

Partager ce message


Lien à poster
Partager sur d’autres sites


Alors au vu de ce que tu dis pour faire méthodique et te dédouaner de tout autre problème tu remonte le molk pou test :p

Partager ce message


Lien à poster
Partager sur d’autres sites
yes c'est prévu , mais que samedi maintenant et si le temp le permet a roulé, sinon c'est bizare car j'ai 3 tuyaux? sur le carbu , d'ailleur on m'a dit de bouché se lui qui est en trop , pourtant acheté chez new motors

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour tes tubes tu peux nous mettre deux ou trois tof ou l'on vois tes fameux trois tubes .

Sur un carbu du genre en principe tu as un tube en dessous pour le trop plein de cuve .

Un second sur le coté ou se trouve la vis de ralenti.

le troisième ?


Regarde ICI si tu reconnais quelques chose Il y a apparemment plusieurs KEIHIN PE28 , celui pour Daytona et un qui vient de Thaïlande .

Partager ce message


Lien à poster
Partager sur d’autres sites
le troisiéme se trouve au dessus du deuxiéme que tu ma mentionné ,
le 3ieme se trouve exactement au dessus du tube qui est a coté de la vis de ralenti , j'était voir le lien , donc je l'ai trouvé c'est ce lui de chez stomp777 , j'arrive pas mettre de photo sur le forum ,pppffff , si tu as 5 min regarde sur leur site ,il y a la photo du 3ieme tube , d'ailleur toxique bike a dit a un pote a moi de bouché se tube ( le brulé au bout),

Partager ce message


Lien à poster
Partager sur d’autres sites
Eumhh !wouai !

En effet comme d'ab pour une même appellation "PE 28 KEIHIN" il y a des provenances et des modèles différents.



Les tof de chez stomp777 avoir ICI et LA

Bon es ce que les deux tubes cote a cote , celui vers le haut et l'autre juste en dessous sont communiquant ?

si c'est le cas pour moi rien de bien grave , je pense que c'est la mise a l'aire de la cuve et cela ne devrait gêner en rien la carburation établie .

Partager ce message


Lien à poster
Partager sur d’autres sites
Les tof de chez stomp777 avoir ICI et LA:
c'est le méme carbu que ci dessus
un tube en haut et un en bas qui est a coté de la vis de ralenti

Partager ce message


Lien à poster
Partager sur d’autres sites
Au téléphone ce ne serra pas plus magique qu'ici ! Je ne suis pas Harry Poter xD

Fais, si tu veux, ce que je te propose de façon méthodique. ;)

Essai avec le molk , normalement ce n'est pas un carbu qui marche si mal que ça :!:


Réfléchis a ce que tu as en commun avec ton MOLK et ton KEIHIN. Joint de pipe coté culasse joint de pipe coté carbu , accouplement souple en caoutchouc . Vérifie méticuleusement tout cela. Une prise d'air pourrait être aussi à l’ origine de ce genre de choses


Si tu as les mêmes phénomènes avec ce dernier, des ratées quand tu roule sur de la tôle ondulée et pas sur un bout de route plat a n'importe quel régimes :

Avant le carburateur il y a l’arrivé d’essence :

:!: Ça coule librement jusqu’au carbu ?
:!: Ton réservoir est propre ?
:!: Entre le carbu et le réservoir il peut y avoir un filtre soit après le robinet soit avant et au quel cas dans le réservoir , jette y un œil.



Ensuite


:!: Regarde du coté de ton faisceau électrique.
:!: Vérifie toutes les cosses les une après les autres, au niveau de ta bobine, du CDI de ton plateau d’allumage.
:!: Refait les cosses qui sont a tes yeux douteuses. :!:
:!: Dans tout les cas un coup hydrofugeant de type "WD40" ne ferra pas de mal sur toutes les connections


J'ai déjà vu des composant tel que les bobines d'allumage basse et haute tension, les CDI se comporter de façon bizarre a chaud et a froid. Tu peux te les faire prêter par un pot pour essayer.

:idea: Souviens toi d'une chose , ne change jamais deux paramètres a la fois si non tu vas te mélanger les pinceaux .


Je t'ai lu :

Citation :
pppffff vive les gunschiotes,lol


Sache que le fait que se soit une Gunshot ou une autre marque n'est certainement en rien dans ton problème. Les autres marques ne sont pas non plus exemptes de ce genre de souci.

Malheureusement toutes ces brelles ne sont que très rarement Plug and Play :dy:

Dans tout les cas et même si je suis loin de la vérité , n'oublie pas de poster quand tu as du nouveau et mieux encore quand tu as trouver une solution


Partager ce message


Lien à poster
Partager sur d’autres sites