Dutchmen

feu arriere

Messages recommandés

p'tain merde de bordel !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

j'ai griller deja 6 ampoules dans deux semain... aide moi!!!!!

pourtant je bien brancher en mis le terre comme il faut.

Partager ce message


Lien à poster
Partager sur d’autres sites
regarde sur ton ampoule d'origine( celle que tu avais avec ton feu d'origine) et regarde celles que tu peux admettre dans ton new feu, si puissance et intensité sont les mêmes car p'etre que sur ton feux arr(le new) c'est des ampoule de 10/15w et que ton relais envoi du 21w comme c'est souvent le cas et la pum la 10/15(voir18w) elle pete des que tu freine!! donc 3 soluces, tu mais des bonnes ampoules lool , ou tu change le relais bobine, ou tu frein plus loool!!
ça peut etre aussi une mauvaise masse ou pas assez forte(car ton ancienne masse etait avec ton ancien garde boue sur un cadre pas coupé) reverifie ta masse , quitte a mettre un fil plus fort!!

dern cause possible , le maire t'en veux de l'avoir brulé les pieds, va voir dans sa cave s'il n'y a pas une poupée représentant une moto de chiffon et qu'il y ai des aiguilles (6) planté dans la partie arriere du truc loool!! et la te faut un excorsisme loool!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Dutchmen a écrit:
p'tain merde de bordel !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

j'ai griller deja 6 ampoules dans deux semain... aide moi!!!!!

pourtant je bien brancher en mis le terre comme il faut.


frangin la terre c chez toi sur la brele c la masse bordel

Partager ce message


Lien à poster
Partager sur d’autres sites
BlackAngel a écrit:
Dutchmen a écrit:
p'tain merde de bordel !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

j'ai griller deja 6 ampoules dans deux semain... aide moi!!!!!

pourtant je bien brancher en mis le terre comme il faut.


frangin la terre c chez toi sur la brele c la masse bordel



MDR!! lol!lol!lol!

remarque son blème vient de la !! il n'a pas assez de rallonge de fil pour la terre et des la fin de course, hop le fil s'arrache et hop a pu masse et hop a pu ampoule!!!
Dutch te faut 5m de + en fil et ça ira , tu pourras aller chercher le pain sans griller !!!

What a FaceWhat a FaceWhat a Face

Partager ce message


Lien à poster
Partager sur d’autres sites
Bad-spirit a écrit:
BlackAngel a écrit:
Dutchmen a écrit:
p'tain merde de bordel !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

j'ai griller deja 6 ampoules dans deux semain... aide moi!!!!!

pourtant je bien brancher en mis le terre comme il faut.


frangin la terre c chez toi sur la brele c la masse bordel



MDR!! lol!lol!lol!

remarque son blème vient de la !! il n'a pas assez de rallonge de fil pour la terre et des la fin de course, hop le fil s'arrache et hop a pu masse et hop a pu ampoule!!!
Dutch te faut 5m de + en fil et ça ira , tu pourras aller chercher le pain sans griller !!!

What a FaceWhat a FaceWhat a Face


mdr y a des super rallonge sur roulette c cool pour aller au pain
et la masse tu te mets sur la batterie comme ca trankil pour la terre tu te branche chez toi et tu plantes le petit chat devant la prise comme ca pas de coupure si il te manque 1 metre elle fera le lien affraid

Partager ce message


Lien à poster
Partager sur d’autres sites
Dutchmen a écrit:
car une moto c'est pour rouler et pas pour freiner !!!


regarde ta masse elle est pas bonne te dis pff

Partager ce message


Lien à poster
Partager sur d’autres sites
BlackAngel a écrit:
Dutchmen a écrit:
c'est bon c'est réparer cheerscheerscheerscheers


alors c etait quoi la masse???????


non le fil de la terre de la home pas assez long et mal visser sur la tromph!! What a Face
a présent il ramènne 1 pain au lieu d'une baguette de la boulang et pour meme reviiiendrede nuit What a Face

Partager ce message


Lien à poster
Partager sur d’autres sites
Bad-spirit a écrit:
BlackAngel a écrit:
Dutchmen a écrit:
c'est bon c'est réparer cheerscheerscheerscheers


alors c etait quoi la masse???????


non le fil de la terre de la home pas assez long et mal visser sur la tromph!! What a Face
a présent il ramènne 1 pain au lieu d'une baguette de la boulang et pour meme reviiiendrede nuit What a Face


en plus il fait masse avec la baguette scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
non c'était pas la masse.

un défaut dans le feu il y avais du courant sur tout les pole qui a fait sauter les fusible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bad-spirit a écrit:
... c'est des ampoule de 10/15w et que ton relais envoi du 21w !!


Non, ca c'est faux!
le relais "n'envoie pas du 21w" mais il peut encaisser au maxi 21w, mais l'ampoule tire ce qu'elle veut (enfin elle pompe ce qui est ecrit sur elle-même). Donc tu peux meme mettre une ampoule de 2w si tu veux ca marchera et le relais chauffera moins.
Par contre si la puissance ampoule > puissance admissible du relais, ce dernier finira par cramer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Rol630 a écrit:
Bad-spirit a écrit:
... c'est des ampoule de 10/15w et que ton relais envoi du 21w !!


Non, ca c'est faux!
le relais "n'envoie pas du 21w" mais il peut encaisser au maxi 21w, mais l'ampoule tire ce qu'elle veut (enfin elle pompe ce qui est ecrit sur elle-même). Donc tu peux meme mettre une ampoule de 2w si tu veux ca marchera et le relais chauffera moins.
Par contre si la puissance ampoule > puissance admissible du relais, ce dernier finira par cramer.


je suis d'accord avec toi .
Mais avec le testeur quand on mets sur 1 pôle et le cadre ça sonne. et si on mettre l'ampoule le fusible crame.
mon beaux-père est électricien est réparer maintenant comme il faut cheerscheerscheers

(apres 5 ampoule et trois fusible).

Partager ce message


Lien à poster
Partager sur d’autres sites