Messages recommandés

bonjour,voila j'ai un pote qui roule en b6 de 95,aujourd'hui il m'a dit que en roulant ca moto coupait.
plus rien le moteur se coupe net mais le voyant de pression et son feu reste allumé.

donc pour moi ca viendrai de son coupe circuit ou de son contacteur de béquille qui merde.

avez vous des idées ou confirmez vous la mienne

Partager ce message


Lien à poster
Partager sur d’autres sites
pas mieux que le coupe circuit vu qu'on a deux circuits d'allumage il faut chercher dans le primaire un défaut de neiman aussi c'est possible si la coupure est net c'est electrique c'est sur si il broute un peu avant faut voir

Partager ce message


Lien à poster
Partager sur d’autres sites
bandit12330 a écrit:
pas mieux que le coupe circuit vu qu'on a deux circuits d'allumage il faut chercher dans le primaire un défaut de neiman aussi c'est possible si la coupure est net c'est electrique c'est sur si il broute un peu avant faut voir
oui ca coupe net,mais je pense pas au neiman car si c'était lui il n'y aurait plus de lumière et voyant.

Partager ce message


Lien à poster
Partager sur d’autres sites
t'as raison et je pense que tu as la solution au problème avec le coupe circuit il le schunt et il voit
il resterait les conextion du gros fusible en sortie batterie qui avec des vibrations ??? c'est toujours compliqué un blème élec
elle redémarre aussitot a l'arrêt ?????

Partager ce message


Lien à poster
Partager sur d’autres sites
bandit12330 a écrit:
t'as raison et je pense que tu as la solution au problème avec le coupe circuit il le schunt et il voit
il resterait les conextion du gros fusible en sortie batterie qui avec des vibrations ??? c'est toujours compliqué un blème élec
elle redémarre aussitot a l'arrêt ?????
oui il attend 2min et c'est bon,par contre je n'ai jamais fait alors comment shinter le coupe circuit et le capteur de béquille,faut connecter les fils ensemble

Partager ce message


Lien à poster
Partager sur d’autres sites
oui c'est tous il y as deux fils qui arrivent sur l'interrupteur tu les relient et op un schunt

Partager ce message


Lien à poster
Partager sur d’autres sites
par hasard, y a pas un capteur de chute sur les bandit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
tr4sh a écrit:
par hasard, y a pas un capteur de chute sur les bandit ?


pas a ma connaissance et encore moins sur un phase 1 !

+1 pour le coupe circuit ! j'vois pas autre chose !

Partager ce message


Lien à poster
Partager sur d’autres sites
tr4sh a écrit:
par hasard, y a pas un capteur de chute sur les bandit ?
non il n'y en a pas

Partager ce message


Lien à poster
Partager sur d’autres sites