Sargot

Probleme d'allumage

Messages recommandés

Salut,

Je viens d'aquerir une cagiva supercity de 98 qui n'a pas roulé depuis au moins 5 ans ( quel gachit ) et qui ne demarre plus.
J'ai donc debranché l'anti-parrasite pour voir si des étincelles se formaient sur la bougie, mais rien.

Ma question est la suivante, es-ce que quelqu'un pourrai me donner la marche a suivre pour tester la ligne d'allumage pour pouvoir diagnostiquer la panne ?

Merci d'avance, a plus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenu ! stp passe par le rêglement et la présentation avant de poster...
:cca:
c la seule contrainte , aprés c open bar ... c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Coyote.

1000 excuses, en plus c'est écrit en gros "avant de poster".
Je viens de rectifier le tir.
Mais là je ne sais pas si je dois reposter.
Tchouss

Partager ce message


Lien à poster
Partager sur d’autres sites
ben présente toi juste dans la section "présentation membre" et c nickel ! feuilletes un peu les autres présentations pour t'inspirer si tu veux ..

Partager ce message


Lien à poster
Partager sur d’autres sites
va falloir passer aux choses sérieuses:
il va falloir faire tomber le carénage: 6 vis allen sur le réservoir + la selle
inutile de démonter les joues de carénage, il vient d'un seul morceau, il faut précautionneusement écarter les joues et tout sort par l'avant (aprés avoir débranché les clignotants)
prévoir un bout de moquette ou un sac poubelle pour le ranger sans le rayer
puis démonter le réservoir et l'enlever (débranché le tuyau d'essence sans forcer au réservoir ainsi que la durit du vase d'expansion)
enfin se munir d'une brosse à bougie et desoxyder méthodiquement les contacts + pulvériser du WD40
de la bougie vers la bobine, de la bobine vers le CDI , bref tout le circuit entre le moteur et les éléments cachés sous le réservoir
je pense que c un bon début, tu va forcément tomber sur des connexions bien oxydées ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Wha ! ca va un peu vite pour moi Coyote.

Je ne comprend pas pourquoi il faut tout sortir, c'est pour avoir acces au CDI ? J'ai trouvé la bobine, elle est tres accessible.

Ce que je voudrai savoir c'est la tension d'allimentation de la bobine en entrée et comment la controlé pour savoir si le probléme vient de l'amon ou de l'avale.

En tout cas merci de t'intresser a mon cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon, j'ai vu dans la partie electricité du forum qu'on pouvait avoir le schemas electrique, mais quand je clic sur le lien, on me dit qu'il me faut une autorisation speciale euhhhh .
Si vous pouviez m'aider sur ce coup la -manitou- , avec les plan je serai plus avancé, car la, je dois dire que j'avance a l'aveuglette.

Partager ce message


Lien à poster
Partager sur d’autres sites

Stark m'a envoyé le lien du shemas electrique fait par Aurèle dans mon post de présentation mais je ne peux pas l'ouvrir, seule les membres avec une autorisation spéciale peuvent avoir accés.
Si quelqu'un a une idée kring

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ne teste pas l'allumage avec la bougie débranchée, tu risque de claquer la bobine. D'ailleurs c'est peut être déjà fait...

Partager ce message


Lien à poster
Partager sur d’autres sites
Juste au cas ou, c'est combien une bobine et ca s'achete où ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Sargot a écrit:
Wha ! ca va un peu vite pour moi Coyote.

Je ne comprend pas pourquoi il faut tout sortir, c'est pour avoir acces au CDI ? J'ai trouvé la bobine, elle est tres accessible.

Ce que je voudrai savoir c'est la tension d'allimentation de la bobine en entrée et comment la controlé pour savoir si le probléme vient de l'amon ou de l'avale.

En tout cas merci de t'intresser a mon cas.

yep en effet: une belle partie du circuit électrique se trouve sous le réservoir, et comme il faut démonter le carénage pour le virer & qu'aprés 5 ans il y a une forte chance d'oxydation ...

Partager ce message


Lien à poster
Partager sur d’autres sites
tu peux aussi revoir l'anti-parasite (c'est tout con, c'est visé dans le cable HT) et ça coute rien ...

si le cable est un peu naz coupe qq mm pour voir une belle couleur cuivre et re-vice l'anti-parasite

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde et désolé pour l'attente de nouvelle.

Voila, je ne me suis pas pris la tete et je l'ai envoyé au garage. Et la surprise le mecano m'annonce que le boitier de commande de l'allumage est HS kring . La reference est CU 2168.
Maintenant je vais faire quoi ? Aucune idée.
Je suis super basé. Si quelqu'un sait ou je peux en trouver un ?
Pour le moment c'est boulot en voiture et ballade en BM double pied.
En tout cas merci pour vos conseille, je retoure pleurer dans mon coin.
A plus.

Partager ce message


Lien à poster
Partager sur d’autres sites