Nicodemus

Valve trop basse

Messages recommandés

Salut tout le monde!
en effet, il y a a peut pres 2 mois j ai change mon piston, elle avait 13000km.
il y a 2 semaines, j ai re-casse le piston. le mecano avait regle la valve a la cotte minimum basse, a la reference sur le marcage sur le cote de valve.
elle marchait bien, normal quoi. mais apres 600km de rodage, elle a craqué, elle fesait un bruit de segments, un bruit comme si ils avaient cassé, et elle ne roulait pas, faisant parfois une dizaine de raters par seconde!!! j ai donc demonte le cyl, et la terreur! la valve etat un poil trop basse, elle avait rayé le piston sur sa course, et avait lime les segments, la calotte du piston fesait un rebord du au lechage de la valve! hop, piston neuf et rodage. j ai aussi recule la valve pour ne plus faire cet incident regretable!

moral, la valve descend trop si elle n est pas bien reglée, et touche le piston! j ai donc regle pourque la fleche sur le disque exterieur de la valve soit avant le repèr.


je ne peut pas parler pour l instant, je travaille en semaine loin de chez moi.
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour

Effectivement il y a ce réglage mais aussi une vis BTR de butée de course située sur le haut du cylindre.
Il y a une cote de réglage à respecter dans le manuel d'atelier.

Partager ce message


Lien à poster
Partager sur d’autres sites
normalement 0.7 mais j'ai préféré 1 mn sur le précieux conseil de notre ami zuute

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, il faut impérativement régler la butée dure sur le pivot de la valve, et non se fier aux réglage de tension des cables, beaucoup trop aléatoire ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Ou encore laisser sa valve constament ouverte...

Partager ce message


Lien à poster
Partager sur d’autres sites
stark a écrit:
Ou encore laisser sa valve constament ouverte...



Mauvaise idée... pas de couple en dessous de 7000trs...

Partager ce message


Lien à poster
Partager sur d’autres sites

sauf avec une boite 7 et un kit 165...là je t'assure que t'as du couple tout de suite!
J'l'ai fait à cause d'un problème électrique qui m'a déja cramé 2 CTS

Image hébergée par servimg.com

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est bien de préciser...! car il y en a qui n'ont pas de kit 165 et là c'est pas pareil !

Partager ce message


Lien à poster
Partager sur d’autres sites
je sais j'ai eu ce problème avant de changer mon cylindre et c'est clair que j'reconnaissait plus ma titine...

Partager ce message


Lien à poster
Partager sur d’autres sites
stark a écrit:
sauf avec une boite 7 et un kit 165...là je t'assure que t'as du couple tout de suite!
J'l'ai fait à cause d'un problème électrique qui m'a déja cramé 2 CTS

<a href="https://servimg.com/image_preview.php?i=22&u=10056545" target="_blank"><img src="http://i10.servimg.com/u/f10/10/05/65/45/cam_7710.jpg" border="0" alt="Image hébergée par servimg.com"></a>


Pas tout à fait d'accord ;)
Mon 165 est bien plus plein en bas qu'un 125, c'est clair, mais en laissant la valve ouverte, il redevient très creux. Dans ton cas, seule solution viable et économique, mais pour qui tout fonctionne, pas à conseiller ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu trouve qu'il redevien plus creux?! remarque j'peu pas savoir , j'ai jamais pu tester le kit avec une valve qui fonctionne...

Par contre selon toi ça pourrais endomager le moteur prématurément?...ou j'ai mal compris mais en tout cas j'vois pas pourquois ça lui ferait du mal...à condition de pas tirer dessus comme un dingue à chaque démarage...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui, j'ai pu tester les 3 configs :
valve fermée (fusible cramé suite à ampoule feu stop en court circuit) : moteur plein jusqu'à 5000 puis ensuite.. un diesel, quoi.
valve ouverte (butée vissée à fond) : avec l'embrayage "de course" extremement peu progressif, obligé de rouler ON/OFF, vraiment rien en bas.
valve en état de fonctionnement : que du bonheur Smile

Dégrader le moteur ? non. L'absence de valve en elle-même n'a aucune influence sur la fiabilité du moteur. Seul comme tu le soulignes le style de conduite pourra en avoir raison, notamment moteur froid : un 125 valve ouverte, en embrayant un peu sec à 4000trs t'es limite de caler, tu compenses en donnant plus de régime...

Partager ce message


Lien à poster
Partager sur d’autres sites
En mode "ON/OFF" ça doit aussi violenter la transmission ! non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Avec un 165, un peu, mais sans plus, hormis l'embrayage
Le 125 éprouve plus l'embrayage dans ce mode de fonctionnement, car tu cherches plus les tours avec cette cylindrée.
Bref, y'a une valve, le meiux est qu'elle fonctionne et soit correctement réglée ;)

Partager ce message


Lien à poster
Partager sur d’autres sites