stark

Ratatouillage très étrange!

Messages recommandés

Salut à tous!

De retour de vacances j'ai enfin retrouvé ma titine et j'ai même fini mon rodage.
Y'a trois jours j'me suis aperçu que ma valve (qui normalement est bloquée en position ouverte) s'était refermé...j'ai du faire une bonne partie du rodage comme ça.
J'ai réglé ce problème et roulé sans soucis pendant 2 jours et hier elle m'a fait un truc mistyk.

Le moteur était chaud et quand j'éssayai de prendre les tours elle ratatouillais bizarement et avançait par sursaut...et elle refusait de monter dans les tours et s'est mise à déconner aussi à bas régime....alors qu'une fois à l'arret elle les prennait sans problèmes sauf que j'entendait un bruit chelou...comme si y'avait des ptit gravillons qui se baladait quelquepart...un bruit dans ce genre et pas régulier du tout.

Est ce que l'un de vous a déja eu ça? j'vais démonter cet AM pour voir...le pot pour voir l'interieur si y'a pas une merde qui se balade et les clapet + le carbu pour voir si il est pas encrassé (ça m'étonnerais j'lai posé quand elle avait 300km et elle en a 600 là)

Mais à votre avis ça peu etre quoi?






???

Partager ce message


Lien à poster
Partager sur d’autres sites
bonne question, j'esperes pour toi que tu n'a pas abimer un segment avec ta valve......

Partager ce message


Lien à poster
Partager sur d’autres sites
je crois pas...quand j'me suis aperçu de ça j'ai regardé les segment et ça avait l'air ok...d'ailleur à quoi exactement on peu reconnaitre un segment fatigué?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ayé j'ai trouvé!!

En démontant la boite à air j'ai vu qu'il y'avait des ptit morceaux de mousse dans le conduit d'arrivé d'air...
Ouverture de la boite à air et....kékon voit...un joli filtre à air tout déchiré....

Moralité si jamais votre bécanne vous fait un ratatouillage comme je vous l'ai décrit...vous coupez tout de suite le moteur et vous pouvez commander un filtre à air tout neuf!
Faites gaffe avc ça c'est un coup à flinguer le moteur...encore une fois!

Partager ce message


Lien à poster
Partager sur d’autres sites
tes segments ne sont pas fatigués , a mon avis tu as deja eut tellement de co..... avec la becane que tu t'affoles pour un rien ,si ton montage est bien fait ,il n'y aura pas de probléme , ais confiance en toi ! et en ta machine ,elle sort tout juste de rodage ,laisse la tranquillement dans son jus et roules comme cà sauf si c'est un probléme de richesse ! et surtout ne la brusque pas tout de suite quand méme !! c'est ta cherie non?

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est clair mes segments vont très bien...chuis pas inquiet pour eux...en revanche faut vraiment que je change mon filtre à air...personne n'aurait ça en stock?
ou une adresse pour commander ça? j'vien d'éssayer duckmoto mais ça répond pas...
Il doit etre encore en train de se faire dorer à la plage le veinnard!

Partager ce message


Lien à poster
Partager sur d’autres sites
pourquois faire? c'est juste le filtre à air qui est mort...il est tout déchiré, il doit avoir plus de 20 000km le pauv' vieux...il a fait sont temps c'est tout...

Pourquois j'devrais modifier le boite à air?...elle va très bien la ptite!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut surtout éviter de le nettoyer à l'essence!!!

Personnellement, je préconise eau chaude + produit vaisselle.

Partager ce message


Lien à poster
Partager sur d’autres sites
essaie sans le filtre et si c'est ok
provisoirement la ou le Y se rejoint tu scotch un filtre style aspiro quand j'ai achetté la mienne yavait ça "une sorte de grille fine" avant que j'achétes un filtre (pour info 15€)

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour l'astuce cfouq...j'vais essayer ça demain.

Par contre nilon, qu'est ce que tu veus dire par "essaye l'acetone"?

Partager ce message


Lien à poster
Partager sur d’autres sites
Perso j'ai refait mon filtre avec de la mousse de doublure de chaise (les coussins très fins qu'on met sur les chaises en rotin), je l'ai légèrement huilée avec de l'huile synthétique, ça fait maintenant plus de 10000km. Ca va impecc, la mousse ne seche pas, et est aussi perméable que le filtre d'origine, aucun impact sur le fonctionnement/rendement du moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
et t'as réutilisé la grille du filtre d'origine? T'as posé ça comment?

Partager ce message


Lien à poster
Partager sur d’autres sites
le filtre est commandé chez duckmoto... en attendantt j'ai essayé le technique de cfouq...ça marche mais elle bouffe beaucoup trop d'air...g tout les réglage à refaire...la vis d'éssence c'est bien celle qui se vis au tourne vis...et pas à la main...dans quel sens faut tourner pour mettre plus d'éssence...

Partager ce message


Lien à poster
Partager sur d’autres sites
plus tu visses plus obstru le passage , ca reste juste une visse ,donc plus tu dévisses plus tu laisses passer l'essence , la vis d'air fait remonter le boisseau ,j'éspére ne pas avoir dit de conneries! lool

Partager ce message


Lien à poster
Partager sur d’autres sites
roule pas ! sauf si c'est trop long la commande car en + tu as l'aiguille a bougé pour que se soit + riche

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben niveau saletées ça devrait aller vu qu la boite à air est bien fermée et que l'air qui y entre est filtré.

Par contre si j'ouvre plus grand la vis de richesse ça suffirat pas?

Partager ce message


Lien à poster
Partager sur d’autres sites
pour réglage vis de richesse
mets ton rallentie au max (vissé a fond)
et richesse 2 tours déserrés
serre de (comme une montre 60 mn) 10 mn et accélére
à refaire plusieurs fois et quand le régime moteur va ralentir et bien tu désérres de 10 mn

voilou
n'oublie pas de remettre ton ralentie :mort de rire:

Partager ce message


Lien à poster
Partager sur d’autres sites
stark a écrit:
et t'as réutilisé la grille du filtre d'origine? T'as posé ça comment?


oui, ma grille est composée de 2 fines tôles embouties, maintenues en leur centre par un rivet pop. Suffit de les ouvrir , mettre la mousse, refermer/riveter et couper ce qui dépasse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Je conseille plutôt de récupérer la mousse d'un filtre à air de voiture (prendre le modèle le moins cher) et faire comme Pat

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne connais plus d'autos qui sont équipées de filtres en mousse, ce sont des filtres papier-accordéon ..

Tu as un modèle en tête ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Un filtre de 205 essence entre autre.
Mais le modèle n'est pas important:
il faut aller dans un centre auto ou un supermarché et regarder les modèles en mousse qu'ils ont et tu prends le moins cher Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Pat a écrit:
Je ne connais plus d'autos qui sont équipées de filtres en mousse, ce sont des filtres papier-accordéon ..

Tu as un modèle en tête ?


C'est pour ça que j'ai pas pensé du tout à un filtre auto...par contre j'ai trouvé un filtre à aspirateur qui devrait aller, une partie en mousse noir plus une couche de filtre blanc assez solide (j'ai même eu du mal à le découper au ciseaux) et je l'ai mis comme l'a dit cfouq un peu plus haut sur la pièce en Y à l'entré de la boite à air.

Ca a l'air d'aller puisque la bécanne tourne et j'ai plus ce ptit bruit de gravillons...par contre elle prend pas ses tours (sauf à l'arret) et elle ratatouille toujours...j'pense qu'elle bouffe trop d'air et j'ai tjr pas trouvé le bon reglage...en tout cas j'éspère que j'ai pas une prise d'air kek part...
Normalement non vu qu'en vérifiant les clapet j'ai remarque que le joint de clapet laissait passer un peu de fluide...j'ai remis de l'auto-joint bleu pour refaire une bonne étanchéité et un bon sérrage en croix...affaire à suivre...

Partager ce message


Lien à poster
Partager sur d’autres sites
attention stark au reglage richesse si tu roule trop pauvre = serrage assurer moi sa met arriver l'effet ratatouille avec une bougie qui avait une semaine defaut a tu mit ton nouveaux carbu ? pour ton filtre charli doit en avoir un en rab mais il n'est pas encore rentrer je croi sinon l'astuce filtre de voiture sa peut le faire tu enlève le river centrale tu remet la mousse en sandwich et remet river puis tu coupe tout au tour et il faut que la mousse que tu retrouve est a peu pres la meme consistance auffet la vis d'air tu ne doit surtout pas descendre mini un tour équart ou et demi et control bougie sa peu dejouer des probleme serieux lol

Partager ce message


Lien à poster
Partager sur d’autres sites

sans le filtre "aspiro" ça fait aussi ?

c'est pas bien eppaie pourtant
moin qu'un filtre voiture

c'est peut être un nettoyage carbu "tout simplement" une saleté

si tu n'arrive pas a réglé progressivement ton ralentie c'est une prise d'air (ça passe de normal a vite)

pour trouver si tu as une prise d'air j'ai lu ça quelque part badigeone avec un pince de l'essence autour de chaque piece entre le filtre et le cylindre "n'oublie pas le joint de la valve" et si le moteur prend des tours ya plus qu'a trouvé ou que c'est ! (j'ai pas essayé !)

je sais que j'en ai une depuis mon changement de piston "soit 2000 km" au niveau de la valve le symptome apres une bonne bourré (a l'arret le moteur ne prenait pas son ralentie normal et avec un coup de starter ça rentré dans l'ordre"

mais maintenant j'ose plus la prendre en attendant que le magasin de méchanic reçoive d'ailleur il fait des piéce mahle pour anecdocte mahle fait des piéces pour porsche compet

pour la ratatouille c'est normal "la saison des courgette" ; je sors ;

Partager ce message


Lien à poster
Partager sur d’autres sites
14,51 E c dans les prix que tu avais avancé...

Par contre ta technique du filtre à aspirateur sur le Y....c'est pas très bon pour le moteur...apparament vu qu'on a une admission par cylindre (admition bien plus directe que par carter) on a besoin d'un flux d'air hyper constant et d'un volume bien précis...et vu que j'obtient pas ça, j'peu pas avoir un réglage carbu correct...donc ma moto me dit niet et continu à refuser de monter ds les tours...

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci les gars pour tout ces conseils!

J'vais pas essayer sans le filtre...surtout que ds ma rue y'a eu des traveaux...plein de ptit grains de sables à la con de partout (et vous savez ce qu'on dit à propos du grain de sable et de la machine bien huilée) donc hors de question de faire le moindre éssais sans filtre...

Je vais plutot essayer de retrouver un filtre de voiture en mousse avec la même texture et le remettre dans la grille du filtre d'origine...si ça ratatouile tjrs je néttoie le carbu...et si ça ratatouille tjrs après ça...je sort les aubergine, les courgettes, les tomates et je déprime tranquillement en mangeant cette putain de ratatouille!

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon tu peux trouver gratuitement chez les revendeurs informatiques des mousses qui servent dans les emballages de cartes mères informatiques qui sont à la bonne épaisseur (environ 1cm) en dimension 30 x 30cm donc de quoi découper tranquille c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon pour le choix du filtre
Filtre à air MECAFILTER ELP9097
ou
Filtre à air PURFLUX A1155

tu auras déjà le filtre reste se qui va autour

:mort de rire:

Partager ce message


Lien à poster
Partager sur d’autres sites
ouais si ca rentre pour un planet je danse nue sur la table du salon.......LOLLLLLL

Partager ce message


Lien à poster
Partager sur d’autres sites
tu m'etonne...

J'ai trouvé un filtre à air de citroen et ça a l'air d'aller...vé poser tout ça de ce pas et j'vous dirait si ça va mieu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben tout est rentré dans l'ordre...en remplaçant l'ancienne mousse par une mousse de filtre de citroen, la becanne ne reureutte plus et elle prend ses tours normalement.

Moi y'en a content...très beaucoup...
Un grand merci à tout ceux qui m'ont aidé sur ce coup là.

Partager ce message


Lien à poster
Partager sur d’autres sites
tu fais très bien de me dire ça coyote puisque figure toi que je roulais pépère depuis 20 min et...d'un coup d'un seul...elle s'est arreté...comme si y'avait plus d'éssence qui arrivait et non je n'avait pas huilé le filtre...je savait pas qu'il fallait le faire d'ailleurs.

Elle n'a pas voulu repartir et j'ai remarqué que du mélange s'échapait de sous la boite à clapet (un tout ptit peu...une quantité vraiment infime)

J'vais démonter demain mais d'après vous ça peu vnir d'où?

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'ai un depot graisseux entre le carbu et la boite a air.

je penses que ça doit venir des clapets

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas forcément...au début de cette avanture mécanistique j'avais le même dépot graisseu dans le manchon d'arrivée d'air entre le carbu et la boite à air...y'avait aussi des ptit morceaux de mousse provenant de mon filtre à air et quelque mini grains de sable.
Et c'était seulement mon filtre à air qui était mort...j'ai bien vérifié les clapet et il allait très bien.
Mais bon ça coute rien de vérifier...on est jamais trop prudent avec une mécanique aussi sensible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon après avoir monté la nouvelle pipe et le nouveau joint de boite à clapet...elle démarre tjr pas...

Donc redémontage du carbu...nettoyage, en fait il était tout propre!
Problème, avc la nouvelle pipe c'est très difficile de remettre le carbu en place et le manchon de la boite à air se retrouve tout tordu...

Du coup j'me pose une question très con...ai je bien remis la pipe?
Il me semble que oui...c'est bien la partie la plus longue de la pipe qui doit se retrouver en haut? c'est bien ça?
Si quelqu'un peu me mettre la photo de son carbu et de sa pipe ça m'aiderai énormément...

Merci le team!

Partager ce message


Lien à poster
Partager sur d’autres sites
Là je vien de voir que ma nouvelle pipe est plus longue que l'ancienne, c'est pour ça que je misère à réenquiller le tout...

A cause de ça la boite à air reprend mal sa place et le manchon d'arrivée d'air est bien tordu...es ce que selon vous ça peu empecher la moto de démarrer...
j'vois plus que ça...puisque l'éssence arrive et qu'il y'a bien la compréssion et l'étincelle...

Partager ce message


Lien à poster
Partager sur d’autres sites
te prends pas la tete ...t'as moto doit demarrer meme sans la boite a air...si c'est pas le cas ton probleme est autre part¨¨^^

Partager ce message


Lien à poster
Partager sur d’autres sites
ah, juste un truc, une fois j aivais une visse qui tien le plateau crante que fait tourner le moteur electrique pour la mise en marche qui s etait devisse, et qui tapait dans sa "boite", un vrai bruit de segments, verifie, je sais pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
hello qu'est ce qui arrive lol n'hesite pas a m'appeler si tu a des question clin d'oeil

Partager ce message


Lien à poster
Partager sur d’autres sites
>leader: là c'est pas comme si y'avait plus de boite à air (ptèt que sans ça elle démarrerait d'ailleur) mais le manchon qui va de la boite à air au carbu est bien tordu...il fait presque un angle droit....
Ma seule hypothèse c'est que le moteur n'arrive pas à aspirer suffisament d'air et donc de mélange...

>nilon:oui c'est nouveau, j'ai remonté un filtre à air que j'ai fait moi même, ça tournait très bien j'ai d'ailleur roulé 20min sans soucis et d'un coup elle s'est arreté...comme ça toute seule comme une grande comme si elle avait plus d'éssence...justement c'est là que j'me pose tte les question...l'éssence arrive elle ds le cylindre...logiquement elle devrait vu qu'en démontant le carbu j'ai vu que la cuve était pleine et aucun gicleur n'était bouché...donc le carbu est capable de gicler son jus mais si y'a pas assez d'air ça doit pas arriver (en quantité suffisante en tout cas) dans le cylindre...
Mais quand j'ai eu la panne c'était avec l'ancienne pipe, du coup le manchon de boite à air avait une position normale...y'a une étincelle à la bougie...non là vraiment plus j'y réfléchi et moins je comprend ce qui à bien pu se passer...

C'est la seule hypothèse que je vois d'ailleur j'ai envie d'adapter un flexible à la place de ce manchon...
Vous en pensez quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
ah, juste un truc, une fois j aivais une visse qui tien le plateau crante que fait tourner le moteur electrique pour la mise en marche qui s etait devisse, et qui tapait dans sa "boite", un vrai bruit de segments, verifie, je sais pas...


ben non tout va bien de ce coté là...je cherche d'où ça peu vnir...ailleurs qu'à l'arrivée des gaz mais j'vois pas...y'a de la compression, l'étincelle...avec ça si ça part pas c'est qu'il n'ya pas de gaz...
En tout cas j'vois pas aut' choses...qui à des suggestions?

Partager ce message


Lien à poster
Partager sur d’autres sites
gugus a écrit:
hello qu'est ce qui arrive lol n'hesite pas a m'appeler si tu a des question clin d'oeil


Merci gugus!
Par contre j'ai plus ton numéro depuis que j'ai pété mon portable...tu peus me le repacer en MP stp?

Partager ce message


Lien à poster
Partager sur d’autres sites
si tout marche bien au debut et apres hop elle ce coupe au bout de 20minute je verrai bien un probleme au niveau du filtre a air ça m'est deja arrivé une merde comme ça j'avai mis du tissus pour faire filtre a air et ça marchai nikel au bout d'un moment plus d'air dans la boite a air et pouf ça coupe j'ai viré le bout de tissus trop epais apparemment et je suis reparti sans probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
tu crois que ça pourrait etre que ça?!
Pourtant j'ai mis un filtre à air en mousse de même consistance pour voiture et d'autres ont roulé plus de 10 000km comme ça sans soucis...

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est une experience que j'ai eu j'ai pas ta moto sous les yeux je peu pas donné de conclusion evidente comme ça désolé en esperant que ça aide a ton probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
Essaye avec une bougie neuve!!!
( c'est pas parce qu'il y a une étincelle, qu'elle arrive à enflammer le mélange)

Partager ce message


Lien à poster
Partager sur d’autres sites

désolé mais là j'ai du mal a suivre et pourtant j'ai tout relut

la pipe était en question? tu as changé quand ?
tu n'aurais pas un grain de sable ds ton carbu (essaie sans filtre et mettant ton aiguille plus riche au 3éme cran)

le filtre pas trop graissé au moin car même sans graisse ça ne doit pas s'arreté brutalement euhhhh

dictons des motars : Toute panne mérite galère.
une petite pause
Les hommes, c’est comme de l’essence : Des pieds à la ceinture, c’est du super,
De la ceinture aux épaules c’est de l’ordinaire,
Et des épaules à la tête, c’est du sans plomb.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tonton a écrit:
Essaye avec une bougie neuve!!!
( c'est pas parce qu'il y a une étincelle, qu'elle arrive à enflammer le mélange)


J'ai une bougie neuve, et qui marchait très bien avant tt ça...j'ai même essayé avec l'ancienne (qui fonctionnait encore quand je l'ai changé)

Partager ce message


Lien à poster
Partager sur d’autres sites

>cfouq: ben tout à commencé avec mon filtre à air déchiré, le temps de recevoir le nouveau j'ai remplacé la mousse par celle d'un filtre à air de voiture...j'ai roulé 30 min tout allait bien et repanne ... jenpeuplus

En inspectant le tout j'ai vu que de l'huile (assez peu qd même) trainai sous la pipe et la boite à clapet...sachant que le joint de boite à clapet était bien fatigué, j'me suis dit qu'il vennait de finir sa vie et que la panne vennait de ça...donc j'ai changé le joint et la pipe et vlà le résultat...démarre tjr pas help

Partager ce message


Lien à poster
Partager sur d’autres sites
benh moi hier je demarre ma becane je la laisse chauffer un peu sur place et pouf elle coupe et ne redemarre plus , c'est assez énérvant , et c'est pour ca que j'ai laché l'affaire , 5 heure plus tard ,j'y retourne et elle demarre : mystére et boule de gomme et je suis direct allé le décrasser comme il le faut

Partager ce message


Lien à poster
Partager sur d’autres sites