speed yo03

Problème de feu arrière

Messages recommandés

hello voilà mon problème: quand je freine (avant ou arrière) l'ampoule ne s'allume pas.J'ai vérifier l'ampoule elle n'est pas grillé. Quand je la bouge dans le contacteur soit le témoin de feinage s'allume en permanence soit ça marche. Faux contact, fusibles..... J'attend vos réponses. :ideé:c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites

j'avais le même symptôme quand j'ai achetté la mienne
je suis allé chez le garage pour prendre un rendez vous !

puis en attendant j'ai mis du w40 sur le contacteur au pied
"ça peut être la manette avant ?" et puis j'ai rappellé le garage pour annuler le rendez-vous !

si ça t'aide ! envoie 2 € au premier clodo que tu croises de ma pars ! diable2

Partager ce message


Lien à poster
Partager sur d’autres sites
merci Cfouq pour ton conseil! Je vais essayer. Faut que j'aille acheter du w40.
Pour le coup de l'ampoule merci quand même Tonton mais c'est la première chose que j'ai vérifié.Je suis un poireaux mais bon ! lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
regarde les filaments de contact ou l ampoule s emboite, avec l humidité elles ont tendence a rouller ça marche mal, ou au pire, verifie bien les branchements derriere le phare...

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je dirais bien aussi faux contact a un des contacteur de stop (av ou ar). bidouille les pour voir.

Partager ce message


Lien à poster
Partager sur d’autres sites
ca ma fais la meme chose en faite la cosse de masse ete desoude et son suport......

Partager ce message


Lien à poster
Partager sur d’autres sites
hello à tous. Merci pour vos réponses je vais essayer tout vos conseils ce week end car la semaine c'est chaud pour bricoler!

Partager ce message


Lien à poster
Partager sur d’autres sites
hello Voilà j'ai enfin un peu de temps de m'occuper de ma SC et ça ne marche toujours pas ! J'ai bidouiller les contacteurs, asperger de WD40, de produits spéciale pour contact électrique....Mais aucun résultat! ... jenpeuplus
En fait je pense que ça vient du faisceau électrique situer à l'arrière car quand je le bouge le frein et l'éclairage s'allume.Quand pensez vous???????

Partager ce message


Lien à poster
Partager sur d’autres sites
Ooula compliquer tout sa...

Il faut tout verifier_les branchements.
_les ampoules.
_les contacteurs av et ar.


Et pi sa devrai le fair...

Partager ce message


Lien à poster
Partager sur d’autres sites
l'ampoule ne serait pas mise a l'envers !
si tu bouges et que ça marche ya comme un faux contact quelque part !

Partager ce message


Lien à poster
Partager sur d’autres sites
BHa , Nilon avait réglé ce pb sur ma bécane en 2 mn ... il y a un peu de jeu dans la douille dans le sens de la profondeur si je me souviens bien (mauvaise conception...) donc un faux contact peux se produire, il faut bouger à la main l'ampoule tout en freinant et caler avec un petit bout de carton (ça bouge plus depuis 2 ans) ... et pour bien faire les choses : mettre une ampoule à diodes (si c pas déja fait)
c peut_être ça!

Partager ce message


Lien à poster
Partager sur d’autres sites
hello J'ai essayer de bouger l'ampoule, de la caler mais rien ni fait.Là actuellement quand je roule tout est allumé le filament d'éclairage et le filament de stop.Est ce que tout le monde a des connecteur blanc ou tout les files de clignos ,de feux sont raccordé et placé dans une protection en caoutchouc au niveau du feu arrière? J'ai pas envie de refaire tout le faisceau électrique arrière car j'y connais vraiment rien de rien. Au fait c'est quoi c'est ampoule à diode? On les trouve où ? Sinon est ce que quelqu'un a changé son feu arrière sur sa SC? Merci a tous clin d'oeil pour vos réponse. Je vais continuer à chercher .A +

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu un pbm similaire.

Dans la poignée de frein, y'a un petit bout de métal.
Qd la poignée est relanché, ce machin, vient appuyer sur l'interrupteur qui éteint le feu stop.

Vérifie :

  • le branchement de l'interrupteur
  • la position de l'interrupteur
  • que le pièce en métal est là
  • qu'elle n'est pas coincé
Sur la mienne, la pièce en question, était trop petit (je l'ai acheté comme ça) a moins que ça ne soit l'interrupteur qui soit 'fatigué'.
Bref, je m'en suis refait un en résine. depuis j'ai plus de pbm.
enfin, presque, parfois ça coince (2 fois en 2 ans)

Partager ce message


Lien à poster
Partager sur d’autres sites
J ai eut le meme problem, mais c etait la becane qui est tombee et la manette c est casée et le petit inter (dans mon cas en plastique) c etait cassé en 2, et le feux stop etai toujours allumé, ou l inverse, je sais plus, j ai donc fait une nouvelle piece en acrilique, avec pas mal de jeu, et depuis impec', plus de prob..

Partager ce message


Lien à poster
Partager sur d’autres sites
Est-ce que quelqu'un pourrai me faire une photo de cte interrupteur en plastique car je ne vois pas ce que c'est? Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
c simple, demonte la visse qui tient la manette de frein, et tu verras 2 choses, le piston pour le bombage d huile, qui est en arriere, et devant il y a un petit bloc en plastique ou vont se joindre 2 fils electriques, sur la sortie de la meme il y a une petite tige en plastique blanc (dans mon cas), c est en fait le contacteur. si il est cassé, il devient plus court et ne fais plus office d inter, mais c est facile a faire..

Partager ce message


Lien à poster
Partager sur d’autres sites
hello à tous ça y est grace à vous j'ai trouvé! -manitou- C'est bien le contacteur du frein avant.Apparement c'est comme toi Dasn il est trop court et ne vient jamais en contact avec le levier. Maintenant il me reste plus qu'à trouver la solution pour le rallonger et de combien.

Partager ce message


Lien à poster
Partager sur d’autres sites

hi ha thedobermann
tu pourras modifié ton sujet en rajoutant résolu yep

Partager ce message


Lien à poster
Partager sur d’autres sites
speed yo03 a écrit:
hello à tous ça y est grace à vous j'ai trouvé! -manitou- C'est bien le contacteur du frein avant.Apparement c'est comme toi Dasn il est trop court et ne vient jamais en contact avec le levier. Maintenant il me reste plus qu'à trouver la solution pour le rallonger et de combien.



Tu peux rajouter de la matière sur une extremité. Le pbm c'est que, dans mon cas, ça ne tenait pas très bien ...
J'ai donc fini par refaire la pieces depuis plus de blem.

Partager ce message


Lien à poster
Partager sur d’autres sites
hello Dasn! Comment as tu fait pour refaire la pièce? Car comme j'ai essayé de rajouter de la matière et comme toi ça ne tient pas. ... jenpeuplus Si tu as des photos de ta nouvelles pièce sa m'intérese ou si ça ne te dérange pas un petit tuto ( qui pourrait intéresser d'autres membres dans le même cas) ne serait pas de refus. -manitou- Allez s'il te plait quoi!!!! afro

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben j'ai fait un gros tas de résine époxy, j'ai laissé séché.
Et j'ai limé jusqu'à obtenir satisfaction !

Partager ce message


Lien à poster
Partager sur d’autres sites