yohanngti

Ralenti ne tiens pas ???

Messages recommandés

Hello a tous...

J'ai un tit problème !? mon ralenti ne tiens pas ? Je vous avoue que ma batterie est foutue (je dois pousser, pour demarrer) et ma bougie est peut etre un peu vieille ! Qu'en penser vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Umhhh.. euhhhh
c est un peut vague ce que tu nous dit la.. comment ça il ne tient pas? il coule d un seule coup, comme si il y avait panne seche.. elle roule bien? le ralentit ne serait pas trop bas?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non j'ai esseyé de régler le ralenti, rien a faire.... et oui elle roule super bien sinon !!!.... c'est une fois que je m'arrête le ralenti tiens a peine 2 s. en elle se met a brouter et fini par caler....

Partager ce message


Lien à poster
Partager sur d’autres sites

brouter tu dis... HUMMMM
essaye avec une bougie neuve, car a mon avis ça vient de la.. ou alros trop de richesse au ralenti..
quand elle est au ralenti, et que tu accelere, ça fait un "trou" ou autrement dit.. BEUUUUUUHHHHHHHHH et reprend difficilement le regime (ou cale) ou elle prend bien les tours sans broncher?

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as dit: le ralenti tiens a peine 2 s..

a mon avis ton pauvre carbu doit avoir besoin d un bon nettoyage.. tu dois avoir une impuretée qui te pouche partiellement ou totalement un ou plusieurs gicleurs..
nettoi-le, ainsi que le filtre, tu auras certainnement un autre résultat..

Partager ce message


Lien à poster
Partager sur d’autres sites
Possible.... Mais je vais déjà changer la bougie et la batterie pour voir déjà comment elle réagis....

Partager ce message


Lien à poster
Partager sur d’autres sites
la bougie est une BR9EGV.. et elle est assez courante, tu peut en trouver avec facilitée (je parle pour moi) mais fais un tour sur le fofo, dans TECHNIQUES ET MECANIQUES CAGIVA- cherches bougie, et fais en sorte de predre la bonne! il y a plusieur bougies..

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais c est peut tre pas la bonne ref.. ça depend de ce que l ex de ta bécane (si elle en a un) lui a mis

Partager ce message


Lien à poster
Partager sur d’autres sites

au lieu de chercher sur le forum la bougie, il suffit de demander au vendeur la bougie adequate.. :ideé:

pas "casse tete".. lol.. erreur de comprehension..

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben vi !!! LOL pourquoi faire complique quand on peux faire simple !?
Tu roule avec ta titine en Hiver ?!

Partager ce message


Lien à poster
Partager sur d’autres sites
Ma titine roule en été et en hiver oui, tous les jours.. mais je ne suis pas un fou du petit detail.. pour moi la bougie est la meme pour toutes les saisons, biens qu en hiver, j avoue qu elle roule un 'ptit peut mieux..

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai changer ma batterie... et pour la bougies que je devrais recevoir prochainement c'est une NGK BR9EGX (platine, irridium) ça jouera je pense....

J'ai démonter mon carbu et fais un nettoyage complet, (j'ai remarquer aussi que l'ancien propriétaire avait mis des clapet carbone !!!) et mon ralenti ne tiens toujour pas, j'attends de voir avec la nouvelle bougies...

Partager ce message


Lien à poster
Partager sur d’autres sites
les clapets peuvent etre naze, tu as vérifié si ils ferment bien et si ils sont bien complets??

mets la bougie, et apres dit des news

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors voilà des news.. j'ai changer ma bougies et peu de changement... mon ralenti ne tiens pas sauf si je met un peux du cheuk ?! que ce passe t'il ??? pourtant mon carbu est propre, ma bougie neuve... là je vois pas... et ma vis de richesse est a fond !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
j' avais eut un truc dans ce genre, en fait, elle etait trop riche, et tenai a pene 10 segondes le ralenti, et c'etait du a ce petit pointeau a la pointe rouge qui etait naze, c'est la piece que les bouées font monter, il monte et coupe l'arivée d'essence, mais son probleme est que la partie qui se visse dans ce pointeau etait "naze" et que meme fermée, l essence s'écoulait par ça. ça remplissait la cuve, et le carbu fesait une overdose d'essesse. le ralenti etait trop riche et le carbu n'évacuait pas. j'ai tout betement mis un filet de cilicone sur la meme vis, j'ai sérré et quelques heures apres j'ai ouvert l essense.. et depuis plus de problemes!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
j' avais eut un truc dans ce genre, en fait, elle etait trop riche, et tenai a pene 10 segondes le ralenti, et c'etait du a ce petit pointeau a la pointe rouge qui etait naze, c'est la piece que les bouées font monter, il monte et coupe l'arivée d'essence, mais son probleme est que la partie qui se visse dans ce pointeau etait "naze" et que meme fermée, l essence s'écoulait par ça. ça remplissait la cuve, et le carbu fesait une overdose d'essesse. le ralenti etait trop riche et le carbu n'évacuait pas. j'ai tout betement mis un filet de cilicone sur la meme vis, j'ai sérré et quelques heures apres j'ai ouvert l essense.. et depuis plus de problemes!!


T'arriverai a me faire une photo ou me montrer la pièce sur une vue éclatée par ce que la je vois pas ! et la cuve une fois qu'elle est trop plaine elle n'as pas un tuyau pour évacuer l'essence en trop ???

Partager ce message


Lien à poster
Partager sur d’autres sites
si, mais le tuyau etait bouché, et il me remplissait mon carter d'essence..

j'essayerai de faire une foto si j'ai le temps, de toute façon c'est tres simple, quand tu enleves le petit chassis metalique que les bouées font monter, il descend avec lui, il doit faire 15mm et il est en laiton..

Partager ce message


Lien à poster
Partager sur d’autres sites

Nicodemus parle de la pièce 8 (le siege en laiton sur lequel vient le pointeau) . Mais à mon avis, son Pb venait du fait qu'il n'avait plus la rondelle en cuivre 48 (ou elle était abimée) pour assurer l'étancheité et qu'il a mis du silicone à la place.


Pour ce qui est de ta vis de richesse, mets 1 tr à 2 tr (à fond, c'est pas normal!!).
Si ta vis est une vis de richesse (entre boisseau et pipe d'admission), visser à fond tu appauvrir trop au ralenti, d'ou ton pb!!!!

Sinon, peut être une prise d'air?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben j'ai tout démonter ma pipe a l'air étanche donc je vois pas ou il y aurais prise d'air, et mon ralenti tiens mais 2 sec et il tombe un peu et fini par s'arreter.... et TONTON ce que tu me dis me parrais bizarre car plus je dévisse plus mon ralenti est bas.... donc le faite que je sois a fond.... Pour ce qui est de mon carbu je l'ai demonter complet et tout et en état !? pige pas....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ralenti, ça se regle avec la vis de ralenti, pas la vis de richesse ;)

Te prends pas la tête: vis de richesse desserrée de 1.5 tr,
Vis de ralenti vissée pour avoir 2000 tr/min, puis essai pour voir si il tient et il est + stable, si c'est le cas, redescends le régime (toujours avec la vis de ralenti à 1500 tr/min) et essai.

Partager ce message


Lien à poster
Partager sur d’autres sites