tonio

carburation mito mikuni

Messages recommandés

euhhhh salut a tous j ai un soucis avec mon mito il monte lentement dans les tours j ai fait un petit reglage approximatif ca va mieux mais c est pas le top le carbu est un mikuni dur dur

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est le mikuni 34 ou 35
tu as quoi comme gicleur dessus ?
tu as regardé ta valve ?
parce qu'aparamant en suisse quand il débride c'est celui là

Sur mikuni de 35, c'est un gigleur de 310. bridé 280

tu as regardé tes clapets
et ça fait comme un manque d'air quand tu accéléres ! "fait le test en bouchant l'arrivé pour être sur"

sinon c'est tout simplement tes segments a changé donc piston avec peut être !

Partager ce message


Lien à poster
Partager sur d’autres sites
elle tient le ralenti?
quand (a chaud) tu ouvres a 3\4 de gaz, elle noie, ou monte?
si les clapets sont naze, elle ne tient pas les bas régimes, mais en haut tours, c est quasiment pareil..

Partager ce message


Lien à poster
Partager sur d’autres sites
le clips de l'aiguille et donc le réglage de l'aiguille est incorrect...se rapporter au manuel atelier pour retrouver le réglage (je l'ai plus en tête)....

je confirme, gicleur de 310 débridé....

autre source du problème....clapets hs, bougie hs, circuit carbu degueu, filtre à essence au réservoir bouché....et autre merdouille de ce genre....

perso, je regarderai la couleur de la bougie quand elle se noye....noire...trop riche....pb d'alimentation essence impossible = trop riche = aiguille trop riche, clapets hs (ça se voit à l'oeil nu)...pb encore là...changement de bougie...

Partager ce message


Lien à poster
Partager sur d’autres sites
comment voir si les clapets sont bon ou pas?
oui ma bougie est noir

Partager ce message


Lien à poster
Partager sur d’autres sites
les clapets, tu dois extraire la boite a clapets, et tu dois sortir le carbu pour ça, puis, entre le cyl et la pipe, tu le trouveras, et verifie si ils sont bons et isolent bien

Partager ce message


Lien à poster
Partager sur d’autres sites

ele monte dans le tours a l arret mais ne depasse pas 9000tours et elle tient le ralenti , mais des fois elle cale quand elle tourne 5mn a l arret et redemarre qu'une fois qu elle a refroidi ... jenpeuplus

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais l etat des clapets ? je sais pas voir s il sont bon ou pas?

Partager ce message


Lien à poster
Partager sur d’autres sites
bon..
elle fait quoi quand elle est a 9000 trs, elle s embrouille, ou est stable?
je pige que dalle!!

Partager ce message


Lien à poster
Partager sur d’autres sites
elle monte mal a 9000tours et quand elle yest c est comme une rupture mon cylindre et piston sont juste changee meme pas 10km et il est en tres bonne etat

Partager ce message


Lien à poster
Partager sur d’autres sites
par contre tu me mets le doute sur les clapets sa se nettoie ca?

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
meme pas 10 km? et le rodage? ai ai ai!



il a 1000KM je l ai achete comme ca donc il est deja rode

Partager ce message


Lien à poster
Partager sur d’autres sites

ah, tu me rassures!
les clapets ne sont pas a nettoyer, il faut les changer quand ils fatiguent.

avec les battements qu ils font, crois moi qu ils se nettoyent tous seuls! lol!

tu as deja demonté?

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
ah, tu me rassures!
les clapets ne sont pas a nettoyer, il faut les changer quand ils fatiguent.

avec les battements qu ils font, crois moi qu ils se nettoyent tous seuls! lol!

tu as deja demonté?


oui quand j ai change le cylindre mais je vais redemonter le carbu pour le nettoyer et j y regarderai en meme temps

Partager ce message


Lien à poster
Partager sur d’autres sites
les clapets n ont pas de durée de vie aproximative, comme le piston et autres..

mais elle a peut etre une lamelle casée ou endomagée, ça ne te coute rien de verifier.

mais si elle tient le ralenti, et les bas régimes, c est pas du aux clapets, si les clapets son "nazes" elle ne démarre pas

Partager ce message


Lien à poster
Partager sur d’autres sites

clapet demonte aujourd hui il sont bon , carbu nettoye mais pas eu le temps d essayer la machine mais elle tourne mieux viseblement au ralenti, mais quand j accelere dans le vide elle a du mal a redesendre au ralenti normal ,elle reste un peu acceleree,quel casse tete ... jenpeuplus

Partager ce message


Lien à poster
Partager sur d’autres sites

probleme de richesse alors..
je dirais que tu est trop pauvre..
mais si la bougie est noire.. euhhhh

Partager ce message


Lien à poster
Partager sur d’autres sites
bougie noire oui avant le demontage du carbu,j ai bouge l aiguille dans le carbu car elle etait tout en bas je l ai mit au 2eme cran en partant du haut pour un melange moins riche mais ca doit encore modifier les reglages????

Partager ce message


Lien à poster
Partager sur d’autres sites
oui, tu deviens plus riche, si tu mets le clip de l aiguille tout en haut, elle sera encore plus riche, mais tu peut jouer avec la visse de réglage de richesse..

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est BIHR l'importateur MIKUNI

MIKUNI EUROPE KATALOG

Partager ce message


Lien à poster
Partager sur d’autres sites
oui, le starter au moment de la déconne est un bon truc....mais si il n'a pas réglé correctement son aiguille....bon dieu....qu'il regarde le manuel atelier....c'est la 4ème encoche sur l'aiguille....ralenti 1 tour + 1/2 tour = 1.5 tour....déjà ....ce sera une bonne base....ensuite il change sa bougie et si ça déconne encore....nettoyage des circuits du carbu à la souflette et après ça....on avise.....point....à tous les coups c'est son aiguille....

Partager ce message


Lien à poster
Partager sur d’autres sites