boud51

Volant magnetique

Messages recommandés

Bonjour,
je post içi car j'ai un petit probleme d allumage qui semble t-il vient du volant magnetique, je voulais savoir car je dois le demonter si quelqu'un à la revue technique de la cagiva roadster 1998 pour m'aider dans ma tache, ou bien des conseils, voila merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites
LIENS MATOS/MANUEL CAGIVA

va faire un tour dans
Manuel d'atelier de toute la gamme 125 Cagiva !

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu trouves pas de solutions, fais nous savoir ce qui se passe avec ce volant, ont pourra peut etre t aider! clin d'oeil

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci beaucoup le manuel vas beaucoup m'aider, je vais m'y mettre de suite aprés tout les beau jours arrivent.
si j'ai d autre probleme je reviendrai sinon je posterais dans balade entre cagiviste ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites
premièrement,il faut savoir de quoi vient ton problème....est-ce bien le volant magnétique (ce dont je doute).....

deuxièmement, explique ton problème....

troisièmement, il te faut un arrache volant pour ne rien abîmer,...t'as de la chance j'ai ça et j'habite à 40 bornes de chez toi...

Partager ce message


Lien à poster
Partager sur d’autres sites
ç'est quoi tes symptomes ! si c'est pas de jus a ta bougie ! ça m'est arrivé aprés avoir grillé le CDI

précise nous les symptomes !

Partager ce message


Lien à poster
Partager sur d’autres sites
pour info, j'ai trouvé le pb sur sa roadster.....après avoir essayé les pièces en état que j'avais en stock :cdi, la bobine,etc...et tester les cablages, etc, etc, etc.....j'ai fini par lui ouvrir son volant et j'ai remplacé son allumage complet....c'est rare....mais donc ça arrive....bingo c'était ça....j'ai pas attaqué direct dessus parceque c'est rare qu'un allumage pète comme ça et que d'autres pièces bien plus accessibles peuvent être défectueuses...

les problèmes d'ordre électronique ou électrique sont divers....bien souvent il s'agit d'un cdi hs, d'une connection oxydée sur la cosse du faisceau principal (qui commençait sur le roadster), d'un allumage hs....il est très rare qu'une bobine ht rende l'âme....
avant d'effectuer le remplacement de ces pièces, je conseille vivement de vérifier que le bouton est sur RUN, que la bougie est fonctionnelle (test sur un autre allumage) ainsi que son antiparasite....
à noter qu'en cas d'intervention sur l'allumage, il est nécessaire de posséder un extracteur de volant (pas nécessairement de marque cagiva puisqu'un générique peut faire l'affaire)

Partager ce message


Lien à poster
Partager sur d’autres sites